» »

težava pri nalaganju spletne strani slo-tech.com

težava pri nalaganju spletne strani slo-tech.com

zero_max ::

Na vseh treh brskalnikih (Opera, Chrome in Edge) mi spletno stran slo techa odpre 'napol naloženo'.Takole to zgleda na Chrome (kjer sem izklopil vse adblockerje in pred nekaj minutami (preden sem naredil print screen) počistil 'nesnago' s CC cleanrejm):



Hvala za pomoč!

dukedl ::

cssji se ti ne naložijo
lp dukedl

opeter ::

CSS se ti ne naloži.
Hrabri mišek (od 2015 nova serija!) -> http://tinyurl.com/na7r54l
18. november 2011 - Umrl je Mark Hall, "oče" Hrabrega miška
RTVSLO: http://tinyurl.com/74r9n7j

zero_max ::

Kaj naj naredim?
Rad bi samo še dodal, da se vse ostale spl.strani nalagajo normalno.

gddr85 ::

reboot pa bi moral spet delat, vsaj pri meni je bilo tako

zero_max ::

reboot= ponovni zagon računalnika?

gddr85 ::

ja

AC_DC ::

Si pobrisal cache/cookije v browserjih ?
Imaš svoj router ? Mtu je nastavljen na koliko ?

zero_max ::

1. Nimam svojega ruterja. Delimo si ruter (cca. 6 naprav).
2. Zbrisal sem cache s pomočjo CC cleanerja nekaj ur nazaj (tj. nekaj minut preden sem objavil zgornji print screen na tem forumu).
3. VSE ostale spletne strani, ki jih ponavadi obiskujem delujejo normalno.
4. Kaj je Mtu?

Rias Gremory ::

Za začetek odpri Chrome:
1. Pritisni F12
2. Desni klik na refresh gumb -> empty cache and hard reload

vir: http://superuser.com/a/512833
Mirno gledamo, kako naš svet propada,
saj za časa našega življenja ne bo popolnoma propadel.

zero_max ::

Ne deluje, v developer tools mi odpre zapis (od net naprej so z rdečo obarvane črke):
net::ERR_INSECURE_RESPONSE

AC_DC ::

http://build.porteus.org/, dodaj firefox za Web browser in morebitne grafične šoferje, ostalo pusti kot je.Kako dela v linuxu ?

Model ruterja in hitrost linije ?

Net povezava je preko kabla ali wifi ?

zero_max ::

1.Model routerja: TP-LINK TL-WR1043ND
2. Hitrost pove
3. povezava na net: preko wi-fi (med roruterjem in mojim laptopm je extender ali ojačevalec wi-fi signala...če sem sepravilno izrazil)

Še ena stvar:
Imel sem že nekajkrat težave z internetno povezavo od namestivtve extenderja (Extender in nov router sta v uporabi kaka 2 tedna.)

*hitrost povezave: 10/1

Zgodovina sprememb…

  • spremenilo: zero_max ()

bizgech ::

Imaš na ta router priklopljen še kakšen računalnik? Preveri kako se stran naloži na ostalih računalnikih. Če v redu, potem ne gre problema iskati na routerju.

Si probal stran naložiti z drugim OS... lahko uporabiš kak live linux ali pa postaviš virtualko in tam odpreš stran. Če se tam naloži v redu, potem je nekaj narobe s sistemom tvojega računalnika.

zero_max ::

Trenutno nimam časa za preverjanje z drugim OSom. Bom javil,ko bom preveril.

zero_max ::

Spletna stran se normalno nalaga in vidim vse 'barvne' dodatke brez težav. Nisem nič spreminjal, ne vem čemu ta sprememba.


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

TP-Link TL-WR1043ND (strani: 1 2 3 414 15 16 17 )

Oddelek: Omrežja in internet
813165960 (30853) hojnikb
»

[Router] Asus WL500g Premium FAQ (strani: 1 2 3 410 11 12 13 )

Oddelek: Omrežja in internet
61981143 (12904) brez-imenko
»

Določeno stran ne nalaga

Oddelek: Omrežja in internet
141292 (1001) -LyLy-
»

tp-link TL-WA730RE kot Wireless Range Extender

Oddelek: Omrežja in internet
315120 (3801) Mikec17
»

Novi SIOL-ovi "komunikacijski prehodi" (gateway-i) SAGEM F@st™3344 (strani: 1 2 3 4 )

Oddelek: Omrežja in internet
15543088 (18628) imallears

Več podobnih tem