» »

P5B-E Plus + E6300

P5B-E Plus + E6300

1 2
3
»

brdi ::

Icematxyz Daj povej kaj naj naredim da ga spravim vsaj na 3ghz? Meni ni nikakor uspelo !

Asus p5b delux
2Gb Patriot DDR2 667MHz DL PC2-5300
GF 7600GT TDH 256
550w napajalnik
zaenkrat se defualt hladilnik in 1x 120mm ter 2x 80mm fani!

Sedaj ko imam na 1.4v 400FSBx7 ter rame na 800mhz dela ql amapk kakorkoli spremenim FSB na 410 je out kajti rame mi default vrze na 820MHZ in se kista ne botne vec! Trenutna temperatura se v idle suce 41-45 z testom po polno obremenitvijo do max 65 stopinj.

dejansan ::

probaj kje dobiti malo boljše rame pa probaj potem
dejansan

JIM22 ::

brdi: probi dat 420fsb. Pa voltaže na plati mal dvign.
Digitalni marketing, nastop na spletu v naročnikovem imenu.

Vsi na FB pridružite se itVision :)

brdi ::

Lej sem ze probal z 410 in voltazo na malo manj kot 1.5 ampak kako bi lahko ohrano rame na 800MHZ? Kajti ce dam vec fsb npr 410 mi avtomatsko da 820mhz na ramih.

Icematxyz ::

Saj to je normalno ker delilnik 1:1 pomeni da velja formula:

FSB procesorja x 2 = FSB ramov

410 x2 = 820

Ne gre drugače ker 1:1 je pač najnižji delilnik in ramov neboš mogel pri takem FSB procesorja dati nižje.

brdi ::

Aha torej kako bi lahko spravo te rame cez 800 ?

Icematxyz ::

Si dvignil že kaj voltažo jim ali imaš na 1.8?

brdi ::

Am dvignil sem na 1.9 pr 820 in je blo ist ni se botnil !

Icematxyz ::

Uporabi google da vidiš koliko gredo rami tvoji. Mislim da na 2.0 da bi šlo na 820.

Samo prvo preveri na googlu da nebo problemov.

brdi ::

kaj pa latence pustim 5 5 5 15 ? In kje naj pogeldam do kolk jim lahko se nasopam stroma zraun ?

Zgodovina sprememb…

  • spremenil: brdi ()

IVo ::

Moj E6300 je trenutno na 3550 MHz, plata je pa P5B-deluxe, hladi ga pa Big Typhoon. Na stock hladilniku je šel do 3440MHz.

brdi ::

Ivo kaksne rame pa imas ?

Tilen ::

Samo tako v vednost, vsem uporabnikom P5B-E Plus.

Pred kratkim je izsel nov bios. [2007/11/12 update]

Version :0624

Po instalaciji tega biosa se preko prejsnjih shranjenih nastavitev sistem noce pobrat pod nobenim pogojem. V primeru, da pa si vse nastavitve prepises in jih na novo vneses se pa vse normalno zazene in dela super.

Pa še nekaj. Od releasa do zdaj sem že ene 5x restartal in mi PCI-E X16 nikoli ni dropalo na X1 tako da je tudi ta bug v tej verziji najvrjetneje popravljen. PCI-E frekvenca 103 Mhz.
413120536c6f76656e696a612c20642e642e

Zgodovina sprememb…

  • spremenil: Tilen ()

Nayas ::

Um Tilen, ta novi bios k je, men ga ASUS update nikakor noce potegnt dol,;( slikca: Klik
Aja, to dela na vseh serverjih, na zacetku pa izberem Update bios from the internet.

Kako se torej updejta bios brez asus updejta.

Lp

Tilen ::

prvo si shrani bios na disk potem pa izberi "Update bios from file".
413120536c6f76656e696a612c20642e642e

Nayas ::

Ja sej sm pogruntu, dela use fin bios.

lp

diNero ::

Bom kar v tej temi vprašal, glede na to da navijam ravno ta proc. e6300 na plati P5B. Naložil sem dva programa za merjenje temp. procesorja. 1. je core temp 0.95, 2. pa je iz cd-ja od matične plošče (asus P5B) in sicer prog. asus pc probe II. Problem je v tem, da se nonstop temperatura v teh dveh programih razlikuje za 5 stopinj (full load CT - 56c, asus probe 2 - 61c). Ker bi rad nadeljeval z navijanjem, me zanima iz vaših izkušenj, kateremu programu gre bolj zaupati.

Hvala.

Cveto ::

A navijate še kaj 6300-ke?

Jest sem si končno omislil drug hladilnik in zadeva zaenkrat bp teče 24/7 na 7x480 in se (glede na to da hladilnik ni ravno neki hud navijalski) niti ne pregreva preveč (44idle, 63load)

Kolk ste drugi največ dosegli s tem procesorjem?

Edit: lepo dela tudi na 7x500 :D :D :D

Zgodovina sprememb…

  • spremenil: Cveto ()

diNero ::

dej mi prosim napiši na kakšni voltaži imaš pri 3Ghz, in pa voltažo ramov, ko greš preko 800Mhz.
jst nikakor ne morem priti preko 2.8Ghz (7x400) in ram 1:1 800Mhz, pa ne vem v čem je problem, verjetno je to max. mojega e6300.

Cveto ::

Pri 3ghz sem imel dejansko napetost okoli 1,35V (nastavljeno na 1,4), pri 3,5 pa 1,41V (nastavljeno na 1,475)

Rami so sicer deklarirani za 2,1-2,3V, vendar delajo pri nazivnih 800mhz lepo tudi samo z 1,8V. Jest sem jih gonil pri 900mhz z 2,1V, pri 1000mhz pa z 2,2V.

diNero ::

sam nism nikoli šel tako visoko z voltažo zaradi temperature proc., ampak če tebi deluje 24/7 pri taki temp. kot je na screenu, bom v kratkem probal pa da vidmo...
pri spominu je pa problem v biosu imam max 2.0V...
v glavnem v kratkem probam in poročam......

Cveto ::

Tako visoka temperatura je samo pri polni obremenitvi, pri normalnem delu je temperatura pod 45 stopinj (surfanje po netu, Windows media player, torrent...).

Plata ti dopušča samo 2V? To se pravi da ti recimo tak ram kot je moj ne more delat niti pri nazivni napetosti. ;(

diNero ::

ne vem...do 2.700 Mhz gre z lahkoto, pri 2.800 Mhz pa že zmrzne in ne spravm niti 3d marka 06 do konca.
probal vse..res ne vem zakaj ne gre višje...

EDIT: mal sem se še poigraval in opazil da mi 3d mark 06 zmrzne vedno pri predzadnjem graphics testu..grafično imam sicer navito ampak tudi na default freq. grafične se to zgodi in pa le pri frekvenci procesorja od 7x400 dalje. tako da mi povej kako imaš naštimano PCIE frekvenco (trenutno imam jst na 100), pa da vidimo ali je tu problem.

Zgodovina sprememb…

  • spremenil: diNero ()

Cveto ::

Jest imam tudi nastavljeno na 100, tako da to gotovo ni tvoj problem.

diNero ::

končno uspel. resetiral sem nastavitve v biosu in začel še enkrat od začetka in zadeva sedaj deluje bp.
cpu: 3.0GhZ (7x433)
temp idle: 47c-48c
temp full load: 56c-57c
voltaža: cpu 1.3V, ram 2V 866MhZ (5-5-5-15)

Shrani.si

EDIT: joj ko bi jst znal nalimat sliko ;( ...

Zgodovina sprememb…

  • spremenil: diNero ()

Nayas ::

Dober dan,

sorry ker obnavljam že kar staro temo, namrec imam probleme s navijanjem, konfig:

CPU: E6300 (1.865 @ 3.150), def 1.325V @ 1.425 (BIOS nastavitve to)
MB: P5B-E PLUS
RAM: 4X 1024MB 1066 MHz Corsair ( 5:5:5:15 @ 4:4:4:12 ),nevem kolk je def ker sta dve razlicni palcki rama, kao ena 2.1V in druga 2.2V, to pise na samih ramih, nevem kaj je to btw (1.8V @ 2.25V), spet BIOS nastavitve.
PSU: Tagan 700W, zelo kvaliteten, ma vse kable pozlacene pa to...
GPU: Nvidia 8800 GTS 320 MB, je to je ona stara, najslabsa GTS

Evo problema: Vse bios nastavitve so tko ko morajo bit (PCI lock in frequency), FSB = 450. Voltaže mate zgoraj, naj samo omenim, da P5B - 5 PLUS ma tak v-drop... Kmalu bo 0.1V.
Kakorkoli z zgornimi nastavitvami komp ni povsem stabilen, laufa 20 min brez napak (dvojni orthos z test cpu in eden z cpu in ram), potem pa kar naenkrat BSOD...(ze pri 3 min je javil error a sem ga resetiru, pa je sel od zacetka)

Kaj naj naredim 1.425V je nekako max kar sem pripravljen dati CPU-ju, in skoraj siguren sem, da je cpu kriv, saj naj bi rami podpirali freq 1066MHz, jaz pa imam trenutno tocno 900MHz.

Je možno, da je to pac max mojega e6300? Also: Temperatura je po 20min prisla do 73-74 C, sam se ni več dvigovala.

Nekaj strani nazaj sem videl, da je Tilen prisel do 450 FSB z, pazi to: voltazo 1.3V!!!!11 Meni se pri taki voltazi proca stvar ne boota že pri 430 FSB... (Ta nastavitev v BIOSU, realno je malenkost manj).


Lep pozdrav

EDIT:
Popravek, FSB na 430, RAM na 2.25V @ 4:4:4:12, CPU na 1.35V @ 3010MHz. Vse dela , MAX temp: 67C, ponavadi 65, idle je 36C.
Po 19MIN orthos, ki testira samo CPU vrne error, drugi orthos, ki testira ram in cpu dela normalno naprej, koji k****...

Lahko bi bil zadovoljen, a od 14:20 se nisem ukvarjal z nicemer drugim kot s tem kompom, in se zmeraj mi nece na 450fsb, to mi je nekako cilj
Vem da je na FSB 400 cist stable, ker je dvojni orthos tekel 1 uro. Cpu na 1.3V ram na 2V.

EDIT II:
No pa se enkrat:
FSB na 450, voltaza cpu na 1.45V. Ej stari, DELA! Sam ko se greje ku stu mater, kr na 74C ga skoc, tak da to ne gre... No ja eni pac nimamo srece pri procih, nima veze kaj kupm vedno bo nekje problem.

Pa še: Res bi rad vedel kako za vraga vam sploh uspe prizgat komp pri FSB 45O in voltazi na 1.3V, men je sam black screen, niti logo od maticne se ne pokaze, je pa zanimivo, po tem ko das 3 krat restart cudezno pride v BIOS, komaj xD...

Zgodovina sprememb…

  • spremenil: Nayas ()

Valvoline ::

Zrihtaj si boljši hladilnik in daj na 1.5v
Pa bo že stabilno na 450fsb.
Imam e6400 na p5k navito na 3.2ghz (400fsb) z 1.47v(bios in cpu-z kaze 1.41). Da se naviti tut na 3.6ghz(450fsb stabilnih) vendar voltažo morm dvignit na 1.6v(bios in cpu-z kaze 1.53v).
Hladilnik je akasa 965 in za tistih 20e res lepo ohladi cpu.

Nayas ::

Ja, pa saj ni fora, da dam voltažo na 1.5V, že na 1.45V (BIOS nastavitve) je stable, FSB 450 to. Fora je da mi gre potem temparatura 74C to je pa malenkost preveč, imam (še kar) dober hladilnik, nevem točno imena, ampak je Zalman CNPS 7500(900g je tezek), samo da je Fatal1ty edicija, hladi skoraj enako kot cnps 9500, 9700, boljsega hladilnika na zrak pa ni... (dobr no tistih 5 +- C je vseeno).

Sploh pa: Tudi ce stvar ni stabilna, zakaj za vraga BSOD? Nič errorja, in sele po 19 min orthosa ga fukne vun... (Ponavadi je tik po bootu ali takoj po log inu). Najbolj cudno pa je da Tilnu deluje stvar na 1.3V, ko pa je default 1.325V, s tem da imava enak proc, enako matično, celo revizije obeh sta enaki!

Drugace pa imam navijanja dovolj, prevec casa to uzame, pa živcev... Tako da sem se ustalil na 430 FSB z 1.375V na procu, je stable, koncno!

Tilen ::

Tri leta so okgrog, cpu odlično služi, kot tudi ostale komponente. Vse je enako kot takrat, ko sem odprl topic in sistem navil8-). Vmes sem zaradi nakupa nove grafične kartice posodobil še PSU, tako da sem pripravljen vnaprej.



CPU support list - zadnji zavihek

Sedaj me pa zanima s katerim procesorjem bi se splačalo nadgraditi sistem? Potreboval bi čim več Mhz na eno jedro, lahko je tudi dvojedrnik. Lahko naročim tudi s tujine vendar bi najraje kaj rabljenega z garancijo kaj se dobro navija in še sede na to matično ploščo.

Kaj predlagate?
413120536c6f76656e696a612c20642e642e

AndreAS ::

Pozdravljeni,

Imam kombinacijo:

ASUS P5B-E Plus
2Gb Samsung DDR2 667MHz PC2-5300
8800 GT
Intel Core 2 Duo 6320

Ram bi naj bil po testih zmožen 408 Mhz pri 2.2 V, vendar mi nad 371 Mhz zadeva ne boota. Tudi če dam Vcore CPU na 1.45.
Zdaj imam CPU Vcore na default, rame na 2.15 in 371 Mhz. Deluje stabilno.

Kako lahko še sistem prepričam v delovanje FSB-ja na 400 Mhz?

Hvala za nasvete.

Tilen ::

Najprej znižaj množilnik na 6, nastavi 400 FSB in preveri če dela.
413120536c6f76656e696a612c20642e642e

AndreAS ::

Sprobal na 6x , 400 FSB, ter rame na 2.25V in zadeva NE boota. So še druge nastavitve katere moram posebej zrihtat.

Hvala in lp ,Andrej

mr1two ::

Spremeni delilno razmerje za ram, tako boš izločil ram kot krivca in lahko pokazal na cpu, ko te kdo vpraša "zakaj ne gre višje". Sicer pa boš prepričan, da tvoj ram pelje do 371 in to je to. Lahko pa poskusiš zviševat latence, bi utegnil pridobit kakšen MHz na ramu.
LP

Engineer_SLO ::

pač ne gre na 400 - mislim cpu ali pa plata

a si dvignil vcore, pa NB voltage, itd...
ASUS ROG Maximus X Hero, I9 9900K, NZXT Kraken X62
32GB DDR4 3200 CL16, 512MB + 1024GB GB NVME SSD+ 2x2TB 7200rpm
EVGA GeForce RTX 3090 FTW3 ULTRA, ALIENWARE 38 - AW3821DW

AndreAS ::

No uspelo je nekak tak:
//////////////////////////
401 FSB
dram 667
110pcie
33.3pci
1.4vcore
2.1vdimm
1.25vmch
1.2vfsb
1.5vsb
1.057vich

disable spd and set timings manually
use 5-5-5-15-5-42-4-11-7-13 to start
disable static read
////////////////////////////////////

Zadeva zdaj boota normalno na 2.81 Ghz in zgleda stabilno.
Hvala za pomoč in lp, Andrej
1 2
3
»


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

>>E8x00 serija a.k.a Wolfdale<< (strani: 1 2 3 47 8 9 10 )

Oddelek: Navijanje
48940892 (22434) Dr_M
»

Navijanje e4300 (strani: 1 2 3 4 5 )

Oddelek: Navijanje
24120126 (9009) ZaLoMaT
»

Pomoc pri navijanju E6300... (Zakasnitve RAM-a)

Oddelek: Navijanje
111293 (934) Klemzz
»

Optimizacija OC nastavitev

Oddelek: Navijanje
141715 (1416) 51M3K
»

Težava pri navijanju!

Oddelek: Navijanje
151347 (1152) c00kie

Več podobnih tem