» »

NEO Telekoma Slovenije

NEO Telekoma Slovenije

««
13 / 13
»
»»

sirotka ::

Neo lite, ki ima večino uporabnih programov ja.

Joze_K ::

ja, manjka cel kup programov... ne velja shema, ki jo imaš kupljeno, ampak je to spet neka nova shema.. in če slučajno gledaš kak program, ki ga v svoji shemi imaš, tukaj pa ne.. si obsojen, da imaš tudi NEO box..

verjamem,da v prihodnosti ostane samo še App, Telekom pač rad molze dokler se le da.. do takrat pač plačujemo obojno..

sirotka ::

Vsak ve zase kaj rabi, meni dejansko ne manjka nič, mi je pa Ku**** tale z dodatnim plačilom, sploh glede na to, da rabi tudi škatlo v domačem omrežju.

Daniel ::

sirotka je izjavil:

Vsak ve zase kaj rabi, meni dejansko ne manjka nič, mi je pa Ku**** tale z dodatnim plačilom, sploh glede na to, da rabi tudi škatlo v domačem omrežju.


Je treba sistem nastaviti tako, da nosi čimveč cekinov od uporabnikov, čeprav bi se lahko tega popolnoma izognili in dejansko sistem nastavili po prioriteti funkcionalnosti.

NejcSSD ::

sirotka je izjavil:

Vsak ve zase kaj rabi, meni dejansko ne manjka nič, mi je pa Ku**** tale z dodatnim plačilom, sploh glede na to, da rabi tudi škatlo v domačem omrežju.


Doma samo aktiviraš potem pa neseš znancu k ma T2 omrežje in dela brez problema. Tko k TVIN ali NEO.IO si posodil vsakemu tudi ta škatla ko je enkrat aktivirana doma dela izven domačega omrežja
PC : Asus P8Z68-V, i5-2500K, 8GB DDR3, MX100 256GB, Win10
OFFICE PC: Q1900-ITX, 4GB DDR3, Samsung 830 128GB, Win10
MAC: Apple Macbook Air 13,3" Mid 2013 , i5, 128Gb SSD, HD5000, 4Gb

Konlov ::

Neo daljinec prižge standby TV. a če imam na ta TV priklopljen ustrezen reciver, se bo glasnost reciverja upravljala na NEO daljincu?

Joze_K ::

Konlov je izjavil:

Neo daljinec prižge standby TV. a če imam na ta TV priklopljen ustrezen reciver, se bo glasnost reciverja upravljala na NEO daljincu?


kolikor jaz razumem, se bo, če boš imel eArc priklop; priklop preko optike ne bo delovalo krmiljenje na daljincu (iz lastnih izkušenj).. torej če nimaš eArc priklopa (kot nima moj Onkyo, ne bo nič s krmiljnjem)

profii ::

jWill55 je izjavil:

Končno. Problem je bil v tem, da ko ustvariš nov Network v UDM-Pro, ki ga nastaviš na VLAN Only, se v Profiles ustvari nov profil, ki pa ga ne moreš urejat. Zdaj sem pa ročno ustvaril dva profila, enega s tagged in enega z untagged in dela. :) Hvala obema!


Lahko kak screenshot ali pa malce več podrobnosti?

Aramis ::

Kako to, da je na ošo optiki omejena hitrost na 100/20Mbit/s na vseh treh paketih? Ali je ošo optika kak drug standard? Saj ne, da ni dovolj, ampak ni pa ok da za enako ceno, oz še nižjo (paket na ošo je dražji za 4€), nekateri na ftth optiki dobijo 2-3x višjo hitrost.

jWill55 ::

profii je izjavil:

jWill55 je izjavil:

Končno. Problem je bil v tem, da ko ustvariš nov Network v UDM-Pro, ki ga nastaviš na VLAN Only, se v Profiles ustvari nov profil, ki pa ga ne moreš urejat. Zdaj sem pa ročno ustvaril dva profila, enega s tagged in enega z untagged in dela. :) Hvala obema!


Lahko kak screenshot ali pa malce več podrobnosti?


1. V Settings klikneš na Network in kreiraš nov Network. Izbereš VLAN only, vneseš ID 3999 in obkljukaš tudi "Enable IGMP snooping".

2. V Settings greš v Profiles, klikneš na Switch Ports in kreiraš 2 nova profila - Pri enem izbereš Native Network svoje LAN omrežje, pri drugem pa ne. Pri obeh nastaviš kot Tagged Network prej ustvarjen VLAN only profil.

3. V Devices izbereš napravo, klikneš na Ports in dodeliš ta dva profila, vsakega na svoj port. Tam, kjer nisi izbral Native, priklopiš modem (iz Trunk porta), tam kjer si, pa NEO box.

damirj79 ::

Verjetno bi se dalo resit tudi z uporabo enega samega kabla iz modema do UDM, namesto dveh sedaj. Z OpenWRT z Mikrotik tudi) se to da.

jWill55 ::

damirj79 je izjavil:

Verjetno bi se dalo resit tudi z uporabo enega samega kabla iz modema do UDM, namesto dveh sedaj. Z OpenWRT z Mikrotik tudi) se to da.


Možno, mogoče če bi na WAN Network določil 3999 VLAN ID. Lahko nekdo poskusi pa poroča :)
Zastonj Visa kartica s 25 USD dobroimetja in free Netflix & Spotify:
https://crypto.com/exch/w37bn5gu77

DamijanD ::

Če se kdo spomni, kot ti Telekom zamenja paket a naredijo to za GSM in internet hkrati ali ne?

MacGyver141 ::

Posebi, saj pri nas je bilo tako, ko smo se prestavili iz modrega na neo svet. Internet se je prestavil šele takrat, ko je telekomovc prišel na dom (pa sloh ni nič zamenjal :|).

DamijanD ::

Trenutno telekomovci nič ne hodijo :) nič bom počakal do jutri, če ne bo pa kličem.

DamijanD ::

Gapi je izjavil:

Tako kot ti je daniel povedal, ti moraš imeti vlan na dveh portih. In sicer na ethernet 1 ali wan portu in na portu na keterga povežeš tvoj neo. V tem primeru ti mora delati tv v živo. Kako je pa da ti še dela internet oziroma tvoja mreža da vidiš svoje media predvajalnike v neotu pa nimam pojma. Ampak na mikrotiku je to tako da je v istem bridgu kot je internet.

Za predstavo kako to zgleda na mikrotiku. Kot vidiš ni vlan na pppoe ampak na fizični ethernet port.

/interface vlan
add interface=ether1 name="ether1 - VLAN 3999" vlan-id=3999
add interface=ether7 name="ether7 - VLAN 3999" vlan-id=3999

add name=bridgeTV
add bridge=bridgeTV interface="ether1 - VLAN 3999"
add bridge=bridgeTV interface="ether7 - VLAN 3999"


S tem imam nekaj težav: Ko napišem add name=bridgeTV, me takoj vpraša vlan-id in interface, potem pa nikakor ne morem tega dodat še na ether5
 nastavitve

nastavitve


 nastavitve2

nastavitve2

Vuli ::

v interfaceu moraš bridge naredit. jaz imam 1 brisge već, ker mam za boxe drug dhcp(data)
 mt

mt

|Gigabyte x570 Aorus Pro|R7 3700x|16GB DDR4 RAM G.Skill V 3000 @ 3600 cl16|

Zgodovina sprememb…

  • spremenil: Vuli ()

DamijanD ::

Uspelo mi je s tem:
 slika3

slika3



Saj v bistvu sem dosegel isto, kot imaš ti na sliki. Hvala za pomoč!

Zgodovina sprememb…

  • spremenilo: DamijanD ()

sirotka ::

Zakaj imaš pa posebej tv out nastavljen?

Gapi ::

sirotka je izjavil:

Zakaj imaš pa posebej tv out nastavljen?



To je nastavljeno na port na katerega ima vklopljen TV "edit.. mislim box". Kar je logično.
No person is rich enough,to buy back his past.

Zgodovina sprememb…

  • spremenil: Gapi ()

DamijanD ::

A drugače lahko nekdo po kmečko razloži, zakaj je potrebno imeti vlan do boxa?

Daniel ::

Ker je VIDEO promet v ločenem VLANU. IN če želiš vse skupaj speljati čez svoj router in imeti modem v bridge moraš na svojem routerju nastaviti VLANe, da modem pride do multicasta.

DamijanD ::

Aha torej če prav razumem, ta VLAN že obstaja na modemu. In s tem, ko narediš isti VLAN še na routerju, se dejansko priključiš k obstoječemu(od modema) vlanu in tako dobiš video promet tudi v router. Hvala

DamijanD ::

DamijanD je izjavil:

Trenutno telekomovci nič ne hodijo :) nič bom počakal do jutri, če ne bo pa kličem.

Ker ni še nič, sem poklical in zvedel, da se paket menja šele, ko dostavna služba javi, da sem prevzel opremo... ;(

Vuli ::

sirotka je izjavil:

Zakaj imaš pa posebej tv out nastavljen?

na tistem portu(eth5) gre vlan3999 na dumb switch kjer so priklopljeni 3 boxi. lahko bi drgač poimenoval,... tko je ko prvič delaš z mikrotikom.
|Gigabyte x570 Aorus Pro|R7 3700x|16GB DDR4 RAM G.Skill V 3000 @ 3600 cl16|

««
13 / 13
»
»»


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

TViN [Hacked APK][AndroidTV]

Oddelek: Mobilne tehnologije
301337 (106) krop
»

Priklop več televizij na telekomov modem

Oddelek: Omrežja in internet
283402 (218) Vaseer
»

Prehod na NEO

Oddelek: Zvok in slika
321154 (216) rejven
»

Telekom Neo in Asus router

Oddelek: Omrežja in internet
314476 (505) damirj79
»

Neo priklop na mrežni disk

Oddelek: Omrežja in internet
10522 (221) ToniT

Več podobnih tem