» »

Počasni zagon internet explorerja ??

Počasni zagon internet explorerja ??

SaS ::

Kliknem na ikono na namizju in mi internet - okno odpre komaj čez nekaj časa (slaba minuta)! To mi dela že nekaj dni, če ma kdo kako idejo zakaj jo prosim, naj sporoči. 8-O

Hvala ! :D
___________________
........SYSTEM ERROR

......F*** THE SYSTEM
___________________

leonius ::

format in reinstall.

zajc ::

LP!

Verjetno imaš probleme z Windows Messengerjem, ki se ti hoče zagnati vsakič, ko odpreš IE. Imel sem podobne probleme z IE in Outlookom, da mi je odpiralo več kot 1 minuto...

http://www.tweakxp.com/tweakxp/search.a...

V teh "tweakih" lahko pogledaš kako odstraniti MESSENGER-ja iz računalnika oz. popraviti nastavitve v registru.

Diskov ne bo potrebno formatirat! :)

Zajc

Predator ::

jaz sem mel isto in pomagalo je dvoje
1. defrag z diskkeeperjem lite ( od winsov je prepočasen )
2. na firewallu sem blockal messengerja in sedaj ga spustim na net šele ko se ostalo odpre :)

SaS ::

To nima veze z messengerjem, ker se poša odpre normalni (v registru semže zdavnej nastavil-izbrisal te stvari)!!

Fora je v tem da vedno ko zaženem internet rabi ful dolgo za zagon, tudi če v explorerju dam "Odpriv novem oknu", vse ostale(moj računalnik) ikone pa se odprejo normalno hitro!!

___________________
........SYSTEM ERROR

......F*** THE SYSTEM
___________________

vasquez ::

Jaz sem imel trojanca, ki se je vgnezdil v IE (ala Škulj) in se hotel povezati na nek naslov. Ker pa ga firewall ni spustil, je visel kako minuto.
To lahko preveriš tako, da rebootaš računalnik, odpreš IE in v promptu napišeš netstat. Če je kaka sumljiva povezava potem je to to.

SaS ::

Kaj naj naredim?? Kje je to prompt?
___________________
........SYSTEM ERROR

......F*** THE SYSTEM
___________________

vasquez ::

Ne vem katere Windowse imaš. Jaz ga imam pod Accesories\Command Prompt.

SaS ::

Kaj naj pogledam? Opiši malo bolj podrobno, kaj je treba pogledati, ko mi izpiše te reči v dosu?
___________________
........SYSTEM ERROR

......F*** THE SYSTEM
___________________

vasquez ::

Seznam povezav izgleda nekako takole:

TCP mypc:2949 www.slo-tech.com:http ESTABLISHED
TCP mypc:2951 193.77.44.123:1234 SYN_SENT


Tista druga je sumljiva, ker se vzpostavlja na neobičajnem portu (1234). Kateri port je to, je odvisno od trojanca - lahko bi bil tudi http (80).

Paramedic ::

Men tut tko dela: ko kliknem na IE se pol čez ene 20s šele zažene in naloži v trenutku. Ampak 20s pa kr čaka. To je samo ko mam omogočeno mrežno in jo uporabljam v mreži.
Messengerja mam naloženga, ker ga uporabljam.
End transmission.

akulp ::

Men se je isto dogajal!

Če imate Win XP je rešitev naslednja:

1.NE SMETE imeti naloženega SP1, drugače ga morate deinštalirat
2.Moraš imeti SP1 za IE6
3.Greš pod Add/Rem in ppoiščeš IE Remove, vendar izbereš namesto Remove REPAIR!
4.Resetiraš računalnik

Stvar bi morala delovati

Paramedic ::

Lahko bi še prej omenu, da to ne velja sam za IE ampak nasploh za explorer.
To, da ne smeš met SP1 - je blo isto, ko ga nism mel, res pa da nism mel IE6 SP1, ampak sej to je zdej zraven v SP1 za xp.
End transmission.

akulp ::

Ma nisem mislil da ne semš imet naloženega SP1, vendar če ga imaš ne boš imel funkcije REPAIR,...jasno

SaS ::

Compa sem formatiral 2 dni nazaj in spet sej pojavi enak problem!!

Kaj naj še naredim??
___________________
........SYSTEM ERROR

......F*** THE SYSTEM
___________________

Boky ::

SaS si ze kaj pogruntal? Tudi meni gre pocasen explorer zivce. Ko kliknem na kak lik naprej caka pol ure preden sploh odpre nov explorer. Ko se explorer odpre se stran takoj nalozi. Povezava ni kriva, ker netscape se odpre in nalozi stran takoj.

Zgodovina sprememb…

  • spremenil: Boky ()

SaS ::

Pojma nimam kaj naj naredim, vsi ostali browserji so čudni za delo, najraje imam IE in ta me zajebava z počasnim zagonom, sigurno je kaka nastavitev v registru!

Poglejta še ostali to STRAN , mogoče sem kaj spregledal!!
___________________
........SYSTEM ERROR

......F*** THE SYSTEM
___________________

Zgodovina sprememb…

  • spremenil: SaS ()

Boky ::

Tole si poiskusal ?

Boky ::

Poskusaj naslednje pri IE explorerju: Tools->Iternet Option -> Advanced -> isklopi" Enable third-party broser extensions".

Paramedic ::

Vsi iščete težavo izključno v Internet Explorerju, men pa se z zamikom (ene 10s potem ko kliknem) odpira tudi Windows Explorer, ne samo Internet ~. To dela samo, ko imam mrežno enablano, da mam net prek mreže :|.
End transmission.

Elemen_T ::

Jest sem po novem ugotovil, da se mi je IE tako prekleto po
casi zaganjal zaradi preveckrat hiberniranega sistema.
Recimo, da sem ga vmes pribljizno 50x hiberniral (prizgan pc cca mesec in pol)

Izgleda, da je treba XPje na cajte mal restartat >:D


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Msn messenger 7.5 ne deluje

Oddelek: Omrežja in internet
394531 (2096) amigo_no1
»

Windows XP SP2 (strani: 1 2 3 47 8 9 10 )

Oddelek: Operacijski sistemi
49246444 (20121) R33D3M33R
»

Počasno delovanje Outlook expressa

Oddelek: Programska oprema
151318 (1132) ToniT
»

Počasno odpiranje IE

Oddelek: Pomoč in nasveti
161180 (1042) JLP
»

Glupi IE errorji

Oddelek: Slo-Tech
181207 (1032) Bakunin

Več podobnih tem