» »

ATI AGP ne zažene sistema

ATI AGP ne zažene sistema

1
2
»

boset ::

hmm... jst nikanor ne vem kolk morm dat FSB in Multipiler
kot pravim največ je šlo 2.2 Mhz
(sam nikol nisem dvigal voltaže jedra) Sem bol novinec pri navijanju...
drugač pa se komp ni sploh hotu zagnat...
(velikokrat sem moral Cmos resetirat)

lp

boset ::

ena varianta ko mi še dela je 11.5x CPU External Freq. 200Mhz
gre do 2.31 Mhz

Pyr0Beast ::

Ostani na teh 11.5x200, najboljsi preformance :)
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place

jest10 ::

CPU-Z (Agressive Mode)
Core Speed 2171 1.728V
multipilier 13.0
Bus Speed 167.1 Mhz
Rated FSB 334.1 Mhz

Na več mi ga še ni uspelo spravit

Zdaj grem na stock varianto probat


Lp

Tole je stock!(razen napetosti, ki bi morala biti 1,65V)

boset ::

OK, Kateri Hladilnik naj nabijem na Socket A (462)
Moram ohladit to zadevo, zdaj so stvari že veliko boljše - odkar sem povišal temperaturo jedra, ki sedaj znaša 1,744 V
CPU Dioda 60c
Procesor 50c

Sistem se ni resetiral ! (mi ni jasno zakaj)???
sam PSU je vroč ko pes:D

lp

Pyr0Beast ::

Hja, tale stvar definitivno zahteva kar nekaj stroma. 60°C za tak proc ni nic nenavadnega ..
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place

boset ::

še vedno mam probleme z resetiranjem
probal sem stestirat GPU in CPU posebej (oboje uspešno)
GPU je šel do 77c
CPU Dioda 72c
Processor 52c
Zadeva se ni restartala
Za CPU sem uporabil sem CPU Burn In 2008
Za Gpu pa: Rthdribl
DX9 Real-Time High-Dynamic Range Image-Based Lighting
Version 1.2

še vedno se pa restarta ko je CPU in Gpu obremenjen
se pravi v špilih na max grafiki (kjer je to igralno)

problema še nism-mo odkrili

takle sem zdaj ugotovil, da je moja matična totalno crknla...
namreč po nekaj testiranjih mi grafa ni več hotla vklopit monitorja, vse ostalo je delalo (dela tudi če dam nazaj not staro grafo 9600XT)
Zato sem se odločil za test na drugi plati, ki je sicer starejša
ASUS A7V266-C (grafa se vklopi normalno)
nadaljni testi so pokazali:
comp se ni pri testu SanBoxa (Crysis Editor) ni več resetiral,
ampak mi se mi je enostavno zaprl (crash) nakar se je pojavilo
tisto poročilo (pošji, ne pošlji)veste o čem govorim,
v tem poročilu pa sem zasledi nekaj v zvezi D3d (d3drendering)

Kaj to pomeni, da nimam primernih gonilnikov ali je grafa v okvari ?

lp

Zgodovina sprememb…

  • spremenil: boset ()

Mikislo ::

Zdravo zgleda da imava slične probleme zanima me kako si rešil zadevo

lep pozdrav

boset ::

Sploh nisem velik rešo.
Ugotovil sem da ta plata nima rada te grafe
sem probal dve druge, tam je pa blo vse ok (uporabljam Ctalyst 8.4) in to ti je to.
Največ kar bom v prihodnosti naredu je pa naslednje;
3X PCI-E 16x, (QUAD) Al pa duplo procesoor plata (8 jeder)
pol pa bo ql....

Lp

boset ::

zdaj pa je že zandn cajt da retardamo agp-je...

BTW: Srečnga pa zdravga in velik uspehov v računalništvu 2009
1
2
»


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Zamenjava PC Komponent (nadgradnja)

Oddelek: Pomoč in nasveti
221174 (975) Blinder
»

Nasvet za upgrade Motherboard in Procesor (strani: 1 2 )

Oddelek: Kaj kupiti
516540 (4985) ncc2000
»

Navijanje Athlona XP 2500+ (strani: 1 2 )

Oddelek: Navijanje
615462 (4025) Pyr0Beast
»

do kolk navit celeron 1200 brez dodatnega hlajenja (strani: 1 2 )

Oddelek: Navijanje
764853 (3692) mihamedo
»

Sapphire Radeon X1900XT 256MB na testu (strani: 1 2 3 4 )

Oddelek: Navijanje
19711074 (7097) tiborrr

Več podobnih tem