» »

Pomoč pri navijanju i5 2500k

Pomoč pri navijanju i5 2500k

Nemixxx ::

Lep Pozdrav!

Jaz bi rabil pomoč pri navijanju i5 2500k cpu-ja.Sam sem že spremenil množilnik iz 33x100(3.30ghz) na 46x100(4.60ghz).Lepo je teklo prižgal sem intel burn test in je uspešno končalo na everestu sem zagnal sistem ablility test (full load) in zraven opazoval temeprature največja je bila dosežena 67 na core 3 ostalo je blo pod 65 kar ni visoko.No po 40 min se mi je resetiru računalnik ( pokazalo je blue screen kao za prevent demage)ampak temperature definitivno niso previsoke imam tudi posebej kuplen cooler dokaj vredu( Noctua NH-U9B SE2).Zanima me kaj bi bilo to?Ali bi moral tudi dodati kaj cpu voltage in če koliko?

Spect:
I5 2500K
Gigabyte GA-P67A-UD3-B3
Kingston Blue HyperX 1600Mhz 2x2gb
Sapphire 6870 1gb
LC power 550W




Hvala v naprej
  • spremenil: Nemixxx ()

-valvoline- ::

Nastavi mu 1.35v in poskusi. Več ne za 24/7 delovanje.

Nemixxx ::

Hvala bom probu pa poročam ;D

Nemixxx ::

Nastavu sm na 1.325v pa je isto crashal sam se mi zdi da je ful del zdržu k pa prej sm bil v špilu cirka 1.5h
Zdej sm pa dal na 1.350 pa bomo vidl ka bo zdej :S tule sta dve slikce kak mam naštiman




drujga nism nič rihtu razn ta množilnik dvignu pa voltage

Zgodovina sprememb…

  • spremenil: Nemixxx ()

-valvoline- ::

+ nastavi cpu pll na 1.9v.

Nemixxx ::

ok

-valvoline- ::

pa load line calibration vklopi,oz daj na ON.

Zgodovina sprememb…

ameba ::

Tip da si ne boš kej zjebu ......
Raj enga pros nej ti celoten postopek napiše oz. mislm da je na youtubu video kako se to naredi.

Gud luck ...

Nemixxx ::

kokr se spoznam nato nemorš kr tak zjebat ;D
bom pogeldu ja

@valvoline
ta laod line sm dal na enablet sam se mi comp ni "varno"prižgal je resetnal 2x pol sm mogu dat nazaj na "avto"

-valvoline- ::

Nemixxx je izjavil:

kokr se spoznam nato nemorš kr tak zjebat ;D
bom pogeldu ja

@valvoline
ta laod line sm dal na enablet sam se mi comp ni "varno"prižgal je resetnal 2x pol sm mogu dat nazaj na "avto"

Aja,nisem pogledal gor da je gigabytka,potle pa pust na auto. To je pogruntavščina asusa,da ob loadu ne pada napetost procesorju temveč se rahlo dvigne. Čudn da ne dela čeprav je gigabytova plata.
cpu pll pa kar pusti na 1.9 to je priporočilo če se navija čez 4ghz

Nemixxx ::

aha hvala če bo še kej zajebaval poročam jutri kr grem spat :D

Nemixxx ::

samo da obvestim da zaenkrat vse normalno deluje računalnik je že prižgan skoraj 24 ur od tega 2 ure tekel na full load :D
hvala za pomoč

krispe ::

Se še komu zdi napajalnik preslab??
MSI Z97 MPower/i7 4790K + H110/GTX 970/8GB 1866Mhz/SSD 830/760T/LG 34"

mihec87 ::

krispe je izjavil:

Se še komu zdi napajalnik preslab??


Bo držalo ja..
Hecno je ko ljudje odkartajo kar nekaj eur za sistem, napajalnik pa najcenejši dovolj močan da to poganja...

Nemixxx ::

se strinjam z vama ja :S sej v kratkem si bom nabavu bolšega čeprav napajalnik ni "preslab" ampak je seveda priporočeno imeti močnejšega oz.bolšega

alpha1 ::

Kako je pa glede QPI/VTT, je boljše imeti na auto?


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Navijanje (strani: 1 2 )

Oddelek: Navijanje
5611996 (10708) wate
»

navijanje intel E6750 POMOČ (strani: 1 2 )

Oddelek: Navijanje
9624920 (20902) PrimozR
»

e8400 ne gre nad 3.6ghz

Oddelek: Navijanje
253026 (2397) nUUb
»

I7 sistem, nastavitve ramov (iz 1066 na 1600) (strani: 1 2 )

Oddelek: Navijanje
6812824 (10622) MonkeyHead
»

Core 2 quad q6600 do ==> 3.6 Ghz

Oddelek: Navijanje
111803 (1550) yanez666

Več podobnih tem