» »

e8400 ne gre nad 3.6ghz

e8400 ne gre nad 3.6ghz

cresh ::

Rabim pomoč. Hočem spravit mojga e8400 na 4.0ghz, sam nikakor mi ne rata. Laufa mi stable na 3.6ghz, ko pa dvignem fsb na 442, mi lepo ko se resetira napiše da overclock ni ratal in naj popravim nastavitve.
A mi lahko eden pove kaj narobe delam.

mb: Asus P5Q Pro
cpu: E8400
ram: Mushkin 6200 DDR2 800mhz 2x2gb
cooler: Mugen2

BIOS nastavitve za 3.6ghz
cpu ratio: 09.0
fsb: 400
pcie: 100
fsb strap to nb: 333mhz
dram freq: ddr2 808mhz

Vcore: 1.32
fsb termin.voltage: 1.30

Vse ostalo pa mam na auto.

TOP ::

Dvigni voltažo CPU

cresh ::

Sem dal tud na 1.35. Al bi mogu dat še vižjo za 4.0ghz? Neki pravjo da ni fajn it nad 1.35. Čeprav ma velik folka pr 4.0ghz Vcore 1.4+.

dzinks63 ::

Katero verzijo E8400 imaš? Prve se niso dober navijale in je rock stable pri 3600MHz že max.

hojnikb ::

Dvigni voltažo ramom pa NB če je sila.Men je šeu tale proc c0 stepping kr z težavo na 4.0Ghz, za 4.5Ghz sn pa mogu ornk pretiravat z voltažo.
e0 stepping je way to go.
#brezpodpisa

Zgodovina sprememb…

  • spremenil: hojnikb ()

cresh ::

E0 mam. Res mi je čudn zakaj ne gre nad 4.6ghz.

JC Denton ::

Pomoje imaš švoh pomnilnik. Probaj zamenjat za 1066 ali 1333mhz.

Valvoline ::

So pač določeni primerki k hočejo mal višjo napetost.Moj e8200 za 3.6ghz intelburn stabilnih ga mam na 1.45v v biosu(1.38 kaze cpu-z),za 4ghz oz 500fsb mu morm nastavit 1.57v(1.5v cpu-z). Nic hudega mal povišane voltaže ce zadeva lavfa normalno.

cresh ::

A je možn tud, da bi mi zarad prešvoh napajalnika to delal? Ker napajalnik je Mushkin 400W.

Valvoline ::

cresh je izjavil:

A je možn tud, da bi mi zarad prešvoh napajalnika to delal? Ker napajalnik je Mushkin 400W.

Če maš dobr hladilnik mu kar 1.45v nastavi pa navijaj pač kolk se da.

cresh ::

Sem dal na 1.45, pa je isto.

drzni86 ::

Sam sem imel iste probleme... Proca e8500 nikakor nism mogu spravit za več kt par % gor... Rešitev: menjava napajalnika.

GrimReaper ::

Tole so za mojga nastavitve če ti kaj pomaga, plata je P5Q Deluxe ki ni dost drugačna od PRO, dela že z najnižjimi voltažami, razen za CPU.
S svojmu se tut spet mal igram, prej sem mel 1 leto na 3600MHz, ker sem mel na 4GHz probleme s temperaturo, pa tut BS-i so se začel pojavljat. Zdej sem spucal hladilnik in razstavil ventilator, sam gre še kr do 70°, 2 leti in pol nazaj sem mel 65°, in to sred poletja.

Ai Overclock Tuner: Manual
CPU Ratio Setting: 9
FSB Strap to North Bridge: 333
FSB Frequency: 445
PCIE Frequency: 101
DRAM Frequency: DDR2-1069MHz, kle daj za začetek na 890MHz, ker zgleda še ne veš meje svojih ramov
DRAM Timing Control: Manual

CAS# Latency: 5
DRAM RAS# to CAS# Delay: 5
DRAM RAS# Precharge: 5
DRAM RAS# Activate to Precharge Time: 15
RAS# to RAS# Delay : Auto
Row Refresh Cycle Time: 50

DRAM Static Read Control: Enabled
Ai Clock Twister: Moderate
Ai Transaction Booster: Manual
Common Performance Level: 8

CPU Voltage: 1.37500, odvisno od CPU-ja, začni pri 1.35V in povišuj, ampak kej dost več kot 1.375V sam nebi šel. Pa za 3.6GHz pomoje ne rabiš 1.32V, moj dela na 1.23V.
CPU GTL Voltage Reference(0/2): Auto
CPU GTL Voltage Reference(1/3): Auto
CPU PLL Voltage: 1.52
FSB Termination Voltage: 1.12, kle ne vem kaj je fora, s prejšnjimi BIOS-i sem mel že 1.22V, zdej pa dela na 1.12V
DRAM Voltage: 1.80, za 890MHz bi moglo bit zadost
NB Voltage: 1.12, če ne dela postopoma povišuj
NB GTL Voltage Reference: Auto
SB Voltage: 1.10
PCIE SATA Voltage: 1.50

Load-Line Calibration: Enabled
7600X | Noctua NH-D15 | ASUS STRIX X670E-F | G.Skill 6000 CL30
Palit GameRock 4080 | Be Quiet 802 | ASUS Strix 1000W

cresh ::

Dal notr močnejši napajalnik in je isto. Ko naštimam fsb 420 ali več, shranim, se mi resetira in se ne pojavi več slika. Imam črn ekran zadaj pa se zdi kot da vse komponente delujejo.
Potlej morm power button držat, da se ugasne in ko ga potem nazaj pržgem mi potem napiše, da oc ni uspel.

A je možn da mi rami bremzajo?

Evo tkole mam zdele naštiman za 3.7ghz:


Zgodovina sprememb…

  • zavaroval slike: kuglvinkl ()

glaš ::

FSB Strap to North Bridge ti ne gre nastavit manj ? Daj v razmerje 1:1, da jih boš imel pri 410 FSB na 820Mhz, zdaj jih imaš na 985MHz.

cresh ::

rame sm dal nazaj na 820, tko da je zdej razmerje 1:1. vCore sm dal nazaja na 1.3.

Zdej mi na 3.7ghz dela 24/7 stable, sam nad 3.7ghz pa noče in noče.

killzone ::

Prvo preveri na koliko FSB se ti plata navije. Množilnik procesorja na x6, množilnik rama tudi na najmanj.

Začni pri FSB 400mhz pa po 10mhz gor. Testiraj z IBT (intel burn test, 3 loope), če je stabilno spetj zvišaj za 10mhz
če ni stabilno povečaj FSB termination voltage začni pri 1.12V, NB voltage je tud zelo pomemna za visok FSB, začni NB pri 1.2V
Lahko se poigraš malo s NB clock skew, sprobavaj.

Z mojim bivšim sistemom E8400, asus P5Q deluxe 550FSBx8=4400Mhz pri 1.35Vcore za 24/7, NB=1.32-1.34V, FSB termination voltage 1.24-1.26V, tako nekao približno sem imel
SB voltage 1.1V al 1.2V

Vedno navijaj eno stvar posebaj ne vse 3 na 1x, ker pol nikol nwš kaj te bremza. Prvo preveriš kolko leti plata, pol rami še le na koncu ko že veš, kolkoti gre plata in rami je čisto enostavno še naviti proc povečuješ samo še množilnik in Vcore.


http://www.techreaction.net/2010/09/07/... Tole si malo preberi je sicer za Lynnfielde sam metodologija je pa ista.

cresh ::

Problem je da sam da dam fsb nad 410 noče več delat. Sem za foro dal cpu ratio 8 in fsb 415, kar je 3.3ghz in mi isto naredi. Vse kar je fsb nad 410 ne dela več. Ni mi več jasn nič.

sajm0n ::

moje 24/7 nastavitve 4ghz @ P5Q Deluxe

9x445
pci-e 100
fsb strap 333
dram 1069 5-5-5-15
dram static read DISABLED
dram read train. AUTO
mem oc charder AUTO
AI clock twister MODERATE
AI trans. booster MANUAL
common PL 8 (strap 333), ali PL 10 (strap 400)
vsi PULL-INS ENABLED

cpu voltage 1,31250
cpu gtl1 0,630
cpu gtl2 0,630
cpu pll voltage 1,56
fsb term. voltage 1,20
dram voltage 2,12
nb voltage 1,30
nb gtl ref. AUTO
sb voltage 1,20
pcie sata voltage 1,60
load line calibration ENABLED
cpu spread spec. DISABLED
pcie spread spec. DISABLED
cpu clock skew AUTO
nb clock skew AUTO
cpu margin en. OPTIMIZED

ker imas samo 800mhz rame , daj cpu strap na 400 ter common PL na 10, ponastavi tudi voltazo rama da ustrezajo tvojim. V glavnem moras urediti samo hitrost rama, ker 90% primerkov e8400 gre na 4ghz bp.


lp

Zgodovina sprememb…

  • spremenil: sajm0n ()

cresh ::

edit: Mal bral o telih P5QL Pro matičnih in ima dost folka isti problem. Tko, da res je matična tista k zavira. Suck.

nUUb ::

Pri meni je (bil) problem v ramih, ravno tako 800MHz, tak da imam stable OC max 3,9GHz. Pa imam P5Q Deluxe verzijo. Prijatelj ima isto matično, samo da ima 1066MHz rame pa spravi svojega quada na 4,5GHz z primernim hlajenjem. Dvomim da je matična kriva.
i7 2600k@4.8GHz - nV 760 - 850 EVO 250GB - 4TB FreeNAS
ASUS 1920x1080@144Hz

cresh ::

P5Q Deluxe niso problematične, te P5QL Pro pa so.

virtuality ::

Jst bi reku tut matična. Verjetn ti ne pelje več kot 410 na FSB, rami pa dvomim da bi kr že odpovedovali pri nekaj MHz več kot 800.

nUUb ::

Moji failajo pri 445 MHz FSBja (890MHz). Cca 441 MHz Stable. Super Talent rami.
i7 2600k@4.8GHz - nV 760 - 850 EVO 250GB - 4TB FreeNAS
ASUS 1920x1080@144Hz

killzone ::

cresh je izjavil:

edit: Mal bral o telih P5QL Pro matičnih in ima dost folka isti problem. Tko, da res je matična tista k zavira. Suck.


OOO tole je pa čisto druga pesem. Zgoraj si zapisal, da imaš P5Q PRO, tak da od budget plate res ni kej za pričakovat. 410mhz bo kr max ja...

nUUb ::

Ja matična plošča je srce računalnika in ravno tam je najbolje nekaj več vložiti, prav tako napajalnik.

Nekaj časa nazaj sem imel problem z neko Intel serversko plato, ni šlo kaj dosti navijati, pa čeprav je bil procesor dober, na koncu je bil problem v napajalniku, v zloglasnem LC Powerju 550W. Rešitev? Nabava Mushkina 500W, ki je v resnici res dal ven 500W. Še danes je zmožen poganjat (navito) mašinco v podpisu.
i7 2600k@4.8GHz - nV 760 - 850 EVO 250GB - 4TB FreeNAS
ASUS 1920x1080@144Hz


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

q 6600 go overclocking

Oddelek: Navijanje
81035 (897) _geek_
»

Neuspelo navijanje Intel core 2 quad 9550 (strani: 1 2 )

Oddelek: Navijanje
719704 (8154) Domobrancek
»

Problem pri navijanju INTEL E8500? (strani: 1 2 )

Oddelek: Navijanje
848348 (7611) Sibirc
»

>>E8x00 serija a.k.a Wolfdale<< (strani: 1 2 3 47 8 9 10 )

Oddelek: Navijanje
48938091 (19633) Dr_M
»

navijanje q6600

Oddelek: Navijanje
352938 (2118) domix

Več podobnih tem