» »

YouTube počasen?

strani: « 1 2

blackbfm ::

Ve kdo kaj je zadnje čase z youtubom? Enga filmčka ne morem pogledat brez da bi štekal vsake 5-10 sekund. Imam t2, isto se dogaja pri punci pa imava oba 4mbit povezavo. HD mi vleče cca 50-70 KB/s, mislim logično da šteka vse..ampak zakaj tok počas vleče? Kako je kaj pri drugih ispjih? Ali youtube zadnje čase kensla države izven ZDA?

Icematxyz ::

Ali youtube zadnje čase kensla države izven ZDA?


To da bi dodeljevali manj bandwitha tujcem še nisem zasledil. Zaenkrat to počnejo samo z vsebino.

AntiFriz ::

pa sem mislil da je to samo pri meni :) ocitno ne.
Je kdo ki mu na siolu ne dela oz. prenasa po polzje ker jaz imam tud T2...

MojsterLeo ::

jaz sem na telemachu in tudi dela zanic. pol strani sploh ne odpre, pri ostalih ali loada zelo pocasi al pa napise video not available, try again later. sicer pa to ni neka novost, k tuba ze kaksen mesec ne dela ravno optimalno.

Meizu ::

Jst sm na Amisu (10mbit/s) in mi dela OK, sam včasih pa res zatrokira ja. Enkrat dela normalno, drugič spet zašteka.

Imamo pa v društvu T-2 1Mbit/s linijo in ravno tako - včasih dela, včasih ne.

matej_jack ::

T2 5mbit, dela počasi...

MojsterLeo ::

najbolj je smesno, ce gres na njihov tech support forum. je nekdo spraseval, zakaj mu dela pocasi, pa so mu rekli, naj posodobi svoj brskalnik in instalira najnovejsi flash.:D

Desty ::

Imam 1mbit pri UPC Telemachu in mi dela nonstop na pouno.8-)

LuGi ::

Počasn je youtube na T-2...trokira na polno.

kurjač ::

Že včeraj opazil, da se na youtube ne da nič tekoče pogledat (T-2 optika)

;-) ::

Sem že jaz mislil isto temo odpret. Šteka že navadni video tak da umreš zravn.

nejc@ ::

Meni tudi "šteka" že cel dan. Včeraj je vse delovalo OK.
Imam pa optiko pri siolu:

Zgodovina sprememb…

  • zavaroval slike: bluefish ()

Tilen ::

Telemach 12/1 - Youtube deluje bp.
boomy@P8P67 PRO/2500K@5Ghz/16GB DDR3/670GTX/ZR24w/VTX3

Nevro^ ::

Sam imam enak problem in to ne samo pri youtube, ampak tudi pri online sharingih, kot so rapidshare, megaupload,... problem je ker bandwith prihaja po presledkih npr. v brskalniku kaže da je prenos 500kb/s, ampak teh 500kb/s prihaja na vsakih 5sec. Imam pa Amis 4/1...

 bandwidth po presledkih

bandwidth po presledkih

Zgodovina sprememb…

  • zavaroval slike: bluefish ()

dejanslo ::

Meni je tudi štekalo (T-2), od včeraj zvečer pa deluje ok. Mogoče je treba odpret temo na slo-techu, da se sploh kaj popravi :P
There`s More Than One Way To Do It

DixieFlatline ::

Meni še danes šteka utube na optiki od T-2. Vse ostalo dela normalno!?
The sky above the port was the color of television, tuned to a dead channel.

Pesimist ::

siol optika. Dela ko sus kot vedno.
Triera optika. Pravtako kot sus kot ponavadi.

MAX34216 ::

pri meni t-2 10/10 optika, youtube ne gre nikamor...
ima kdo kaj informacij kaj se dogaja?

LuGi ::

Pojma nimam..tujino majo fu****...

Tr0n ::

Mnja, zadnji teden je kr pocasen ja.

OmegaBlue ::

T-2 VDSL2 dela normalno.
Never attribute to malice that which can be adequately explained by stupidity.

Veron ::

 Youtube

Youtube


Takole zgleda graf prometa pri meni ko gledam Youtube (9min dolg video).

Imam Telemach 4/512

Zgodovina sprememb…

  • zavaroval slike: OmegaBlue ()

hojnikb ::

Pr nas kablaših na ET je isto.YouTube enostano ne dela oz dela počas.
Persona non grata -- Gorgeous looking person :)
BigBox: Asus P8Z77-V, 3570K, 8GB Ram, Intel 180GB & Sammy 750GB, HD7950, W7
MiniBox: Wintel W8, Z3735F@1.83Ghz, 2GB DDR3L, 32GB eMMC, Intel HD, W8.1

mcrastur ::

t-2 4/1mb ..youtube šteka .. ful

NoXy ::

Zgleda da je problem s stranjo youtube, ker samo tam meni vse šteka drugje pa dela vredu.

Meizu ::

No, meni zdaj na Amisu dela normalno in zelo odzivno. Že cel dan.

NoXy ::

Recimo meni ta video konstanto šteka vmes linijo pa imam 4/1 T-2.

Veron ::

NoXy, meni tale video popolnoma normalno deluje, še graf
 youtube

youtube

Zgodovina sprememb…

  • zavaroval slike: bluefish ()

bluefish ::

Normalno na T-2 VDSL - no, koliko je lahko za 1Mbps.

ZGI ::

Meni tudi šteka you tube na 10/10, kolega ima tušmobilov ADSL 4/512 pa mu deluje normalno
Tajiti zmoto, je dvojna zmota.

Zgodovina sprememb…

  • spremenil: ZGI ()

Veron ::

zgleda je problem nekje na enem od tujih providerjev v medmrežju in je odvisno po kateri routi kdo dostopa do youtube. Zato enim mogoče šteka, drugim ne.

Tracing route to youtube-ui.l.google.com [209.85.129.101]
over a maximum of 30 hops:

  1     3 ms    <1 ms    <1 ms  Linksys [192.168.1.1]
  2    12 ms    10 ms     8 ms  10.160.48.1
  3    10 ms     8 ms     6 ms  cmtsgw-lj.upctelemach.net [213.143.64.97]
  4    63 ms    19 ms    11 ms  10ge-1-4.ar2.lju.ip.triera.net [213.161.1.125]
  5    11 ms    10 ms    11 ms  10ge-e1-4.mar.ip.triera.net [213.161.2.189]
  6    14 ms    14 ms    12 ms  10ge-e1-1.vie.ip.triera.net [213.161.2.218]
  7    14 ms    16 ms    27 ms  at-vie15a-rd1-xe-3-3-0.aorta.net [213.46.173.197]
  8    17 ms    17 ms    14 ms  at-vie15a-ra1-ge-7-1-0.aorta.net [213.46.173.194]
  9    30 ms    27 ms    28 ms  de-fra01a-rd2-ge-2-0-0.aorta.net [213.46.160.245]
 10    30 ms    27 ms    27 ms  de-fra01a-ri2-xe-1-0-0.aorta.net [213.46.179.97]
 11    31 ms    31 ms    31 ms  72.14.198.165
 12    29 ms    32 ms    32 ms  209.85.254.108
 13    27 ms    28 ms    30 ms  72.14.232.167
 14    37 ms    29 ms    34 ms  72.14.233.206
 15    31 ms    28 ms    32 ms  fk-in-f101.google.com [209.85.129.101]


Torej takole pri meni zgleda trace to youtube.com

Zgodovina sprememb…

  • spremenil: Veron ()

LuJoo ::

Men dela na siolu 10/1 normalno pr frendu k ma T2 10/10 pa usake 5 sekund zašteka :( ;(

st0jko ::

10/2 vdsl pri t-2. dela slabo.
keks?

schtr4jh ::

Optika T2 100/100 - Debian:
traceroute to youtube.com (74.125.67.100), 30 hops max, 40 byte packets
1 vodik.slovenka.net (84.255.213.1) 0.313 ms 0.323 ms 0.336 ms
2 * * *
3 84-255-209-197.core.t-2.net (84.255.209.197) 1.572 ms 1.447 ms 1.448 ms
4 84-255-250-22.core.t-2.net (84.255.250.22) 1.929 ms 1.940 ms 2.056 ms
5 win-b2-link.telia.net (213.248.79.229) 5.919 ms 5.930 ms 6.054 ms
6 ffm-bb1-link.telia.net (80.91.252.78) 18.670 ms 18.462 ms 18.458 ms
7 prs-bb1-pos7-0-0.telia.net (213.248.64.110) 40.546 ms prs-bb1-link.telia.net (80.91.251.210) 106.254 ms prs-bb1-link.telia.net (80.91.248.69) 119.738 ms
8 ash-bb1-link.telia.net (80.91.251.98) 162.084 ms ash-bb1-link.telia.net (80.91.252.36) 192.454 ms 192.559 ms
9 google-118688-ash-bb1.c.lnk.telia.net (213.248.89.10) 115.952 ms 115.795 ms 115.800 ms
10 209.85.241.50 (209.85.241.50) 110.398 ms 110.917 ms 110.924 ms
11 216.239.48.69 (216.239.48.69) 129.101 ms 125.904 ms 126.656 ms
12 72.14.239.127 (72.14.239.127) 136.031 ms 133.793 ms 72.14.239.131 (72.14.239.131) 133.911 ms
13 64.233.174.46 (64.233.174.46) 140.909 ms 140.038 ms 133.157 ms
14 gw-in-f100.google.com (74.125.67.100) 126.216 ms 133.464 ms 131.770 ms

VDSL T2 8/1 - Win 7:
1 11 ms 9 ms 9 ms 93-103-0-1.gw.t-2.net [93.103.0.1]
2 8 ms 9 ms 17 ms 84-255-209-197.core.t-2.net [84.255.209.197]
3 8 ms 10 ms 24 ms 84-255-250-22.core.t-2.net [84.255.250.22]
4 12 ms 19 ms 12 ms win-b2-link.telia.net [213.248.79.229]
5 26 ms 25 ms 25 ms ffm-bb2-link.telia.net [80.91.248.78]
6 35 ms 35 ms 35 ms prs-bb2-pos7-0-0.telia.net [213.248.65.117]
7 124 ms 125 ms 117 ms ash-bb2-link.telia.net [80.91.251.102]
8 127 ms 125 ms 139 ms google-118688-ash-bb1.c.lnk.telia.net [213.248.89.10]
9 120 ms 121 ms 119 ms 209.85.240.136
10 143 ms 140 ms 133 ms 66.249.95.149
11 142 ms 137 ms 141 ms 72.14.239.131
12 136 ms 146 ms 152 ms 209.85.255.190
13 146 ms 145 ms 131 ms gw-in-f100.google.com [74.125.67.100]

na obeh deluje normalno (lokacija velenje in šmartno ob paki)

perhavec ::

meni pa pri COD 4 mape in mode dol vleče z 9Kb/s !!!!!!!

Zgodovina sprememb…

  • spremenil: perhavec ()

LuGi ::

tracert je ze normalen.. ko pa gledas video na youtube pa ne gre nikamor.. pavza-play-pavza-play..jajc

Tr0n ::

Hmm, pocasni so HD posnetki. Normalni se nekak grejo relativno "normalno". :)

LuJoo ::

meni pa pri COD 4 mape in mode dol vleče z 9Kb/s !!!!!!!

To nima veze z tvojim ponudnikom neta. To je omejitev uploada map zato da ma server dost pasovne širine :)
Če nimam prov nej me kdo poprav :D

dzinks63 ::

Hmm, pocasni so HD posnetki. Normalni se nekak grejo relativno "normalno". :)

Enako, tudi pri amis 10M je tako. Pri hd šteka, normalni gredo lepo skozi.

Zgodovina sprememb…

  • spremenil: dzinks63 ()

mico ::

Mora bit neka fora v routingu. Sam imam T-2 optiko 10/10. Direktno mi recimo ta Funny animal video (ki ga je nekdo prilimal malo višje) šteka, če grem preko SiOL proxy-a pa dela normalno.

ZGI ::

no danes je meni tuba tekoče delovala
Tajiti zmoto, je dvojna zmota.

Looooooka ::

Slabo dela ze vec kot en teden..(t-2 optika).Na drugi liniji(isto optika...sam mislim, da gre prek telekoma) dela brez problema.Razmislam ze da bi si proxy instaliru na sosednjo masino...sam pol se spomnim da je youtube zapravljanje casa :P
Mogoce bi mogl T-2ju mail poslat?("V službi ne morem gledati neumnih posnetkov iz youtuba...ce ne ukrepate bom mogoce danes celo kaj koristnega naredil!!HELP!!!").

Zgodovina sprememb…

  • spremenilo: Looooooka ()

barocco ::

Telemach 12/1 - Youtube deluje bp.

ENAKO trojćek paket dela brez problemov. you tube delo normalno
samo linijo za upload ,pa , bi že lahk povečal!
plačujrm pa 44 evrov ,za znort

Ahiles ::

Forja je le ker film gledas ker so shranjeni na razlicni serverjih/lokacijah. Vcasih nalozi v 1-2 sek cel film drugic pa rab 10min krivda je le na strnai youtube in preobremenjeni serverji/bw. Kar se pa tiče da enkrat pocasnej dela na T2 drugic pa na siolu je pa samo od poti odvisno in na ker server se poveže v tistem trenutku( lahko hkrati iz T2 in siola probas isti film vendar ga bos dobil iz 2 razlicnih krajev ker rute ni isti).

Sago ::

Včasih hitro, drugič zelo počasi, kakor naletiš. Verjetno imajo probleme.

Pesimist ::

celi google uporablja load balancing tak da se serveri menjujejo nonstop. Jaz sicer nisem zasledil nedelujocega youtube linka na siolu ze lep cas, pravtako ne na trieri.

PaJo ::

Youtube ima zadnje časa zagotovo težave ampak verjetno bodo zadevo kmalu popravili, do takrat ti pač pomaga refresh in upaš da dobiš hitrejši in manj obremenjen strežnik :D
Ne se preveč sekirat, rajši uživat:)

nimbix ::

Na Siolu sem dlje časa (že od lani) opažal počasno nalaganje in zatikanje posnetkov; še posebej je bilo to očitno, ko so se letos začeli prvi hladni večeri. Zadnjih 14 dni sem na Amisu in teh problemov ni več.

Tilen ::

Youtube kot tak nima nobenih težav.

Je Googlov oblak vsemogočen?


Izkaže se, da ima Google trenutno enake težave z vsemi večjimi slovenskimi internetnimi ponudniki, razen z Amisom in Arnesom.

Dvakrat smo predvajal isti film in Google nam ga je predvajal iz dveh naslovov - odvisno od DNS strežnika, se lahko ta dva naslova preslikata v različne lokacije v Googlovem omrežju.

1. Za Amisove uporabnike sta to lokaciji v Frankfurtu in Londonu.
2. Za T2-jevce sta obe lokaciji v New Yorku.
3. Siolovci - New York in Miami.
4. Arnes je pravilno usmerjen na Frankfurt, za oba naslova.
5. Telemachovci pa gredo v Frankfurt in New York.
boomy@P8P67 PRO/2500K@5Ghz/16GB DDR3/670GTX/ZR24w/VTX3

Zgodovina sprememb…

  • spremenil: Tilen ()

Ripmork ::

Na T2 optiki 10/10 mi je zadnja dva tedna youtube deloval izredno sumljivo počasi...
Pred nekaj dnevi sem poskusil tole

preverjeno deluje.
Tuba spet funkcionira kot treba.
strani: « 1 2


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Youtube zelo počasen (strani: 1 2 )

Oddelek: Omrežja in internet
884204 (1247) HeMan
»

SiOL / kaj me **be?

Oddelek: Pomoč in nasveti
22679 (207) makrneki
»

youtube - počasno delovanje

Oddelek: Omrežja in internet
6688 (586) Pesimist
»

Telemach: Počasno delovanje interneta

Oddelek: Omrežja in internet
13955 (664) floyd1
»

.se strani ne delajo

Oddelek: Omrežja in internet
9380 (273) ender

Več podobnih tem