» »

Par vprašanj o amd athlonu 1800+

Par vprašanj o amd athlonu 1800+

«
1
2

timj010 ::

1. Imam amd athlon 1800+ (palomino), pa sem fsb iz 133 navil na 140 pa mi normalno dala brez napake samo če pa fsb navijem še za kaka 2mhz pa mi takoj resetira comp. pa mi v biosu nastavi na 140. Me zanima če morem povečati voltažo. Temparatura se mogoče dvigne za 2C bolj vroče kot ponavadi.

2. Pri kateri temperaturi lahko skurim procesor oz. katere temp. ne bi smel prekoračit.In kakšne so vaše poprečne temp. če ma kdo ta procesor.

3. Ko fsb navijem ne 140 mi v cpu-z pa pcmarku skratka v vseh programih kaže da mam amd athlon 2000+ v resnici pa mam 1800+.

Hvala za odgovore.
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

timj010 ::

Mi lahko kdo prosim pomaga
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

Dr_M ::

1. lahko je vec dejavnikov. plata, ram, hlajenje..
2. kriticna temp je 90°C. tm do ene 60°C se nimas kej sekirat.
3. to je normalno. ceprov bi blo bl logicno, ce bi ti pisal XP1900. visja frekvenca kot je, vecji PR bo...
The reason why most of society hates conservatives and
loves liberals is because conservatives hurt you with
the truth and liberals comfort you with lies.

timj010 ::

Hvala za odgovere.
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

Spajky ::

timj010; prosim instaliraj si samo zame WinRAR3.3 in napravi bench memorije (Alt+B) in mi javi nazaj rezultat (tudi tajminge rama na 140MHz/280fsb!) Hvala! 8-)
"Bluzim na forumu, torej sem !" (še živ ) ...

timj010 ::

Evo tu imaš benche pustil sem da tečejo čez noč:


Pa moje timinge rama:


Upam da ti kaj pomagajo
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

Zgodovina sprememb…

  • spremenil: timj010 ()

Spajky ::

Zlo slab rezultat ! pol manjši od mojega na 135Fsb/cas2 Sdram .. nekaj ne valja tle (Athlon64 s.754 je mel 50% boljši rezultat od mene! ) 8-) Hvala vseeno!
"Bluzim na forumu, torej sem !" (še živ ) ...

Zgodovina sprememb…

  • spremenilo: Spajky ()

timj010 ::

Mogoče veš kaj bi lahko bil rpoblem da mi dela tak slabo. Pa danes ko sem navil čisto malo preko 140mhz torej na 142mhz se je pc ogasnil pa sem mogo zbrisat cmos da je spet delal. Več mogoče kaj bi lahko blo narobe.
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

Spajky ::

Za takšne slabe rezultate (ram real life performance score in ne teoretical max bandwith kot da Sandra) imam svojo teorijo, ki je še nisem dodelal, zato še ne bom to govoril. Kar pa se tiče, da ti noče iti više ram: lahko, da je problem z biosom ali rami, probaj dvignit malo napetost chipseta (V i/o), da dobijo rami mal vec "juice"-a kot prvo, pol pa če ne gre višje proc kljub temu še malo dvigni Vcore. Upam, da imaš hlajenje solidno. Če ne gre, znaš met smolo s procem.

Lahko pa ga probaš tudi odklenit (množilnik), če nimaš plate, ki ti ga da že odklenjenga; o tem bi ti pa lahko drugi (z AMD-ji OC-erji) lahko svetovali ... 8-)
"Bluzim na forumu, torej sem !" (še živ ) ...

Zhupa ::

timj010: mogoce je problem v frekvenci agp in pci-ja.

Kokr se jest kej spomnm via kt333 nima agp/pci lock-a.

Dr_M ::

ja res nima, samo ce men KT133A dela bp do 155MHz fsb, pol bi tut njemu.
dela tut na 160MHz, sam se zacne mrezna kartica neki pritozevat (lag na ircu) drugac pa vseen dela uredu. samo na zalost gre s tbredom samo do 136MHz.
The reason why most of society hates conservatives and
loves liberals is because conservatives hurt you with
the truth and liberals comfort you with lies.

jest10 ::

Ja pa ne že pri 140MHz. Težave se pojavljajo nad 150MHz FSB

timj010 ::

Ja v biosu lahko nastavim množilnik samo da se mi potem v nobenem programu ne pokaže višja frekvenca oz. množilnik pa ne vem zakaj. Probal bom volt malo povečat pa vam sporočim rezultate.
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

jest10 ::

Zako ker je proc ZAKLENJEN

timj010 ::

Ups pozabo:8)
AMD 3500+; OCZ platinium rev. 2;
OCZ powerstream 520w; DFI lanparty sli-d;
6600GT

minirac ::

Spayki

"Lahko pa ga probaš tudi odklenit (množilnik), če nimaš plate, ki ti ga da že odklenjenga"


Kako to misliš da ti plata sama odklene procesor??? Kera plata bi to nardila???:\

Sami ::

Pred enim letom sem imel isti procesor in teli Palominoti se zelo slabo navijajo in kar precej grejejo, probaj še malo dvignit voltažo.
970A-UD3P,AMD FX 8350,16GB DDR3\1600,RX480 8GB,Tt 750W

Razerzone ::

Imam procesor amd athlon 1800+ in maticno asus a7v600-x pa mi ne use procesora nikakor naviti ko povecam fsb z 133/33 na 140/35 ne pride do windowsov. ali mogoce kdo ve kaj pomeni tista druga stevilka /33 /35? Hvala za pomoc

LP

celada ::

Tadruga frekfrenca je frekfrenca pci slota, ni kul ce gre cez 40 mhz

Razerzone ::

aha hvala za odgovor celada... samo vseeno mi ne rata niti za mhz naviti procesora...

celada ::

Ceprav si povecal fsb se ni dvignila frekfrenca procesorja?

Pyr0Beast ::

>mini
EpOX 8RDA series

In kakšna je tvoja teorija Spajky?
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place

Zgodovina sprememb…

Razerzone ::

ne problem je v tem da ce povisam fsb tudi samo z 133/33 na 134/34 ne pride do windowsow ampak se ze pri bootanju vse ustavi samo crn zaslon...

Pyr0Beast ::

Uhuh, potem maš pa problem s plato/karticami

Imaš kakšne kartice (mrežno zvočno)
Pa dela plata, če daš na 130MHz
Probaj naviti iz windowsov.
Probaj dati FSB direktno na 166.
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place

Zgodovina sprememb…

Razerzone ::

Mrežno imam PCI + integrirano enako je tudi z zvočno integrirana + PCI, ko dam na 166 mhz se racunalnik samo 3x resetira in potem "zamrzne" to sem ze poskusil. Nisem se poskusil dati na 130mhz, ko poskusim bom porocal. Ce navijem iz windowsov se racunalnik samo resetira... Mogoce je problem v ramih ker imam 2x 256 (333mhz) in 1x 256 (266mhz)???

celada ::

dej tisto ploscico 256 Mb 133 mhz rama vn poveci mal voltazo na procesorju pa vseskup butn na 166 mhz.

Razerzone ::

na koliko da dam voltazo? default je 1.75 mam se dve izbire 1.8 in 1.85

Razerzone ::

evo trenutno mi dela na 130 fsb brez problemov ocitno se odvijat da navit pa ne;):D
Mi je pa avtomatko povisal voltazo v BIOSu sem nastmal 1.75 trenutno mi kaze v CPU-Z 1.84...
Pa tudi zmansal mi je frekvenco rama?:D

Zgodovina sprememb…

dxx ::

Kot je nekdo že omenil, ven poskusi dat 266MHz RAM.

Razerzone ::

Ram sm že uzel vn in ni nobene razlike. Poskusil sem dati fsb na 166 in se samo ugasne racunalnik...

celada ::

Ceprav mas povecano voltazo ti ga ne rata navit? To je pa zelo cudno imo. A je mnozilnik na procesorju odklenjen, ker ce je ga znizaj na 9× s 11.5× in daj na 166 mhz + daj voltazo na 1.8v

Razerzone ::

Hm ne vem ce je odklenjen sem probal tudi povecati mnozilnik z 11.5 na 12.5 pa ni spremembe v mhz... bom poskusil znizati pa dati fsb 166...

tiborrr ::

1) Palominoti so zelo slabi navijalci (izjema so bili steppingi AGOYA/AGOIA)
2) Palominoti imajo zaklenjen mnozilnik
Don't test the captain's validity or his vulnerability!

celada ::

jst nikjer nism opazu da je amir reku da ma palominota tiborr tko da nevem o cem govoris?

Razerzone ::

dal mnozilnik na 9 fsb na 166 samo 3x restart in potem nic...

Razerzone ::

Kaksno mora biti razmerje FSB:DRAM??

tiborrr ::

@celada: rekel je, da je default voltaza 1. 75v, kar velja za palominote. Thoroughbredi imajo 1. 6-1. 65v :))
@Amir: Pri K7 procesorjih, torej Athlonih (XP) naj bo razmerje 1:1, torej sinhrono s FSBjem.
Don't test the captain's validity or his vulnerability!

Zgodovina sprememb…

  • spremenil: tiborrr ()

Razerzone ::

Tiborrr in kako to nastimam na 1:1?? Ker trenutno mi v CPU-Z kaže razmerje FSB:DRAM (FSB+33 mhz)

celada ::

Pardon tega se nism spomnu, pardon. Dej nek v biosu bi mogla bit frekfrenca ramov dej jo na 133 mhz ker je zdaj pomoje 166 mhz (neki se spomnim da je slo tko na moji epox plati ki je imela kt400a cipovje sam nism 100%)

Razerzone ::

Pravkar sem poskusil kakor je celada predlagal! Dal ram na 133 mhz in fsb na 140 mhz racunalnik dela toda preden pride v windows dobim tole sporocilo:

Windows could not start because the following file is missing or corrupt:
WINDOWS ROOT\system32\ntoskrnl.exe
Please re-install a copy of the above file.

Ko dam FSB nazaj na 133 mhz tega sporočila ni...

Ce kdo ve kaj moram sedaj naredit naj pomaga:D

PS: z 140 mhz ne pridem v windows...

Zgodovina sprememb…

celada ::

Jah mas palomino jedro tko da kej dost ne pricakuj od njega, ker se ti cipi niso bog ve kako navijal. Poskusi po par mhz ne vec kot 5 naenkrat in postopoma povisuj voltazo, pazi da temperatura procesorja ne preseze ob obremenitvi 50 stopinj celzija.

Razerzone ::

Eh zgleda nc od navijanja, ker jaz imam ze tko na default temperaturo procesorja 64 stopinj celzija?!? Se pravi ce bi ga se malo naviu da bi samo procesor skuru...:D

celada ::

Ne sej fore mas se neki, ce je procesor nenavit lahko zdrzi tm do 80 stopinj samo ni priporocljivo.

P.S. Jst sm enkrat ponesrec obrnu vent na hladilniku da je not pihu na mojmu tastarmu duronu in se je hudicek segrel na 100 stopinj pol se je pa sistem ugasnu. Jst vs panicen obrnem vent, pocakam par minut da se je shladiu in je zadeva delala, sm uporablu ta proc dokler ga nism zamenjus athlonom 1800+ :)

Pyr0Beast ::

Tele via plate so pa tut :\
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place

celada ::

via cipovja ne pa via plate, ceprav od vie cipovje k880 je blo eno od boljsih za socket a saj se je dobr navijal, je mel agp/pci lock pa se hitro jeblo in to s vecjo stabilnostjo kot nforce2 sam je prepozn prslo.

Razerzone ::

Hm jah zdrzal al ne men ne rata navit procesora ;((

Pyr0Beast ::

Mogoče je malce prevroče zanjega?
Probej dobiti nov hladilnik/starega spucati.
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place

Razerzone ::

sem starga sinoc pucv pa je isto bo treba novga nabavt...

Type-R ::

Windows could not start because the following file is missing or corrupt:
WINDOWS ROOT\system32\ntoskrnl.exe
Please re-install a copy of the above file.

to se pojavi zarad ramov.

sem imel pred kratkim isti problem, rame sem imel na 2.5,3,2,5 pri 244Mhz in je to napisalo, potem sem spremenil timinge na 2.5,3,3,5 in je normalno bootalo.

Pyr0Beast ::

Ni nujno
Some nanoparticles are more equal than others

Good work: Any notion of sanity and critical thought is off-topic in this place
«
1
2


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Navijanje Tbred-ov A in B (strani: 1 2 3 431 32 33 34 )

Oddelek: Navijanje
168058485 (20908) GaS
»

Navijanje barton 2500 problemi (strani: 1 2 )

Oddelek: Navijanje
813664 (2690) s5cougar
»

ga-7n400l-FSB?

Oddelek: Navijanje
371366 (1057) killah bee
»

AMD 1800+ palomino!

Oddelek: Navijanje
221417 (1170) Vlady
»

FSB in ... (strani: 1 2 )

Oddelek: Pomoč in nasveti
592923 (2362) morphling1

Več podobnih tem