» »

Youtube že 4-5dni dela zelo počasi!

s1m0n ::

Že kakšne 4 dni mi Youtube dela počasi, nalaganje je neverjetno počasno!
Včasih sploh ne naloži, za 10-20s video pa rabi 5-10min.

Enako dela na vseh računalikih (omrežje ni krivo dela kot mora)
Še ima kdo podobne probleme ?
|4770K/H100i|ASUS Z87 Deluxe|16GB Vengeance Pro|
|840EVO 250GB|MSI 760|Seasonic X|FD Define XL R2|

Bolf3nk ::

če bi malo pogledal po forumu in prebral kak komentar pod videi, bi videl da imamo tudi drugi težave.

Zgodovina sprememb…

  • spremenil: Bolf3nk ()

compaq ::

Pri meni tudi dokler sem v google chromu v mozilli nimam težav, drugače pa dajte na low kvaliteto pa začne leteti tista črtica :)

s1m0n ::

Meni tudi na najnižji kvaliteti nalaga celo stoletje :) Ne vem kaj delajo, a sosedu dela 1A.
|4770K/H100i|ASUS Z87 Deluxe|16GB Vengeance Pro|
|840EVO 250GB|MSI 760|Seasonic X|FD Define XL R2|

Zgodovina sprememb…

  • spremenil: s1m0n ()

amigo_no1 ::

Browser, ISP, OS, youtube flash (verzija) ali html5 ?


http://www.metacafe.com dela podobno ?

Zgodovina sprememb…

  • spremenilo: amigo_no1 ()

s1m0n ::

Browser: IE, FF, Chrome (vsi zadnji)
OS: Win 7, XP, Ubuntu
ISP: T-2
Flash ta zadnji...

Enaki problemi so na telefonu!

Kolko pa zdaj malo brskam po google ima več ljudi enake probleme tudi leta nazaj.
|4770K/H100i|ASUS Z87 Deluxe|16GB Vengeance Pro|
|840EVO 250GB|MSI 760|Seasonic X|FD Define XL R2|

Lion29 ::

meni tudi dela precej pocasi na Chrome-u (njihov flash)...

ampak kaj me pa najbolj moti, da mi video, pri velikem stevilu pisnetkov skoci v spodnji desni kot video framea... tak da ne vidim nobenih gumbkov za upravljanje posnetka in posnetek je dorezan... isto, ce ga fliknem v celozaslonski ancin.... to mi dela nekje dober teden ze :(... in to skoci vedno na isti tocki v posnetku... med posnetki pa razicno... ampak vedno med prvimi 17s :(

zgleda, da je povezano z reklamami

Frontend UI/UX developer

Zgodovina sprememb…

  • spremenil: Lion29 ()

aljo558 ::

Pa je res problem v brskalniku. Imam Chrome in mi počasi nalaga 720p ko nevem kaj. Firefox 10 pa za šalo brez vmesnih nalaganj predvaja.

6151 ::

aljo558 je izjavil:

Pa je res problem v brskalniku. Imam Chrome in mi počasi nalaga 720p ko nevem kaj. Firefox 10 pa za šalo brez vmesnih nalaganj predvaja.


Čudno, meni z firefoxom dela še počasneje :/
Bo pač treba gledati 360p dokler ne popravijo
i5 2500k @ 4.6Ghz | NH-C14 | Gtx 570 | 8 GB 1600MHz | 640GB+1TB HDD
P8p67 Pro | Vx9 LE | HP ZR24w | Corsair TX 850W | Vertex 3 MI 120 GB | GC 780
Performance MX | CM QF UTM MX-brown | Z506 | note 3


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Firefox 10 je zunaj (strani: 1 2 )

Oddelek: Novice / Omrežja / internet
626860 (3311) Icematxyz
»

Google Chrome se sesuva!!!

Oddelek: Programska oprema
221753 (1218) Bor H
»

Študija varnosti brskalnikov: prvi Chrome, drugi IE, Firefox daleč zadaj (strani: 1 2 )

Oddelek: Novice / Brskalniki
708358 (3260) mikko
»

JavaScript: Firefox 4 hitrejši od Chroma

Oddelek: Novice / Brskalniki
384675 (3060) RejZoR
»

Kateri najhitrejši brskalnik je v deželi tej? (strani: 1 2 )

Oddelek: Novice / Brskalniki
9011722 (8375) JohanP

Več podobnih tem