» »

Zanimiv problem glede hitrosti CPU -ja.

Zanimiv problem glede hitrosti CPU -ja.

InDiGo ::

Lep pozdrav.

Torej, danes sem po dolgem casu spet saril malce po biosu, nic spremenil, shranil brez sprememb. Po rebootu opazim pri POST screenu : Cpu speed 566 Mhz. ( se pocoham po glavi ). Kako pri hudicu, ce imam Duron(a) 850 Mhz ... torej, pridem v Winse, cuknem hitro dol WCPUID in mi kaze, da proc vseeno tece na 850 Mhz. Ni mi jasno, zakaj ta razlika, me pa zelo moti.
Poizkusal sem slednje( danes ):
- spremeniti multiplier, voltazo in fsb in ob spremembi ne jebe sistema.
- manual in auto config za proc in ne jebe sistema.
- flashati bios in resetirati CMOS -> ne jebe sistema.

Ne vem, kaj bi se lahko naredil. Vem, da je pred casom ( ja, kako dolgo mi to ze kaze, res ne vem ) kazalo lepo 850 Mhz. Sistema samega v konfiguraciji nisem niti malo spreminjal. Seveda, se podatki:
Plata: Asus a7v600,
Cpu: Duron 850 Mhz,
Ram: PC3200 512 Mb,
Graphic: Gf4 440 Mx,
Disk: Maxtor, 60 Gb,
2 cd/dvd enoti.

Je ze kdo imel taksen " dozivljaj " ? Hvala vam za pomoc in odgovore.

zile ::

poglej če imaš v biosu FSB = 100. Očitno ne ker 8,5 x66.6Mhz=566
Zakaj ti pa dela v winsih 8,5x100MHz (FSB=100) pa ne vem..
Pa mal navij ker maš hitr ram:D

Zgodovina sprememb…

  • spremenil: zile ()

Sami ::

Kot ti je rekel zile imaš FSB na 66Mhz, default pa je 100FSB, navij ga...8-)
970A-UD3P,AMD FX 8350,16GB DDR3\1600,RX480 8GB,Tt 750W

Zgodovina sprememb…

  • spremenil: Sami ()

Dr_M ::

a je sploh mozno met na platah za amdje 66mhz fsb??

do zdej sm jih ze kr neki sprobu in najnizje kar sm vidu je blo 95mhz.
The reason why most of society hates conservatives and
loves liberals is because conservatives hurt you with
the truth and liberals comfort you with lies.

Sami ::

a je sploh mozno met na platah za amdje 66mhz fsb??

Imaš prav, zdele sem pogledal in jaz s plato Epox 8RDA3+ ne morem it pod 100FSB.
970A-UD3P,AMD FX 8350,16GB DDR3\1600,RX480 8GB,Tt 750W

Wrop ::

ja jst sm imev in imam tud podobn problem. najprej mi je kazal AMD 2100 teku mi je z 1760 MHz pol ko sm FSB navil iz 133 na 166 je krepu comp. potlej sm resetiru bios od takrat naprej mi kaze AMD 1500 in FSB imam navit na 115 in pomnoževalnik imam 13x (trenutno mi teče na 1500
MHz). če navijem FSB na več kot 120 mi začne računalnik v windowsih crkavat. DDR clock al neki tazga imam na 266, če imam na 333 XP niso stabilni in mi začne metat plave zaslone ;((

no jst sm se sprijaznu. sej če ti dela lih tko hitr se ne sekirat.

Sami ::

pol ko sm FSB navil iz 133 na 166 je krepu comp.

Premalo voltaže si mu dal, navijaj postopoma.

če navijem FSB na več kot 120 mi začne računalnik v windowsih crkavat

To je čudno, glej da imaš voltažo vsaj na 1,65V (TB A ali B) ali 1,7V (palomino), sigurno je nekaj v nastavitvah.
970A-UD3P,AMD FX 8350,16GB DDR3\1600,RX480 8GB,Tt 750W

jest10 ::

Kaj pa če bi ti prestavil raje direktno na 133MHz FSB a?
Na 120MHz te zafrkava PCI frekvnca

Sami ::

Kaj pa če bi ti prestavil raje direktno na 133MHz FSB a?

Povišaj mu še tudi voltažo, vsaj na 1,75V in pa glej da ne gre čez 60 stopinj.
970A-UD3P,AMD FX 8350,16GB DDR3\1600,RX480 8GB,Tt 750W

DominusSLO ::

Sami
Motiš se... še preveč mu je dal glede na to, da je brez termalne paste >:D :D

Indigo
Na isti plati, kot jo imaš ti, mi je narobe kazalo ime procesorja samo, ko je šel v ku...c
Obvezno pa naloži zadnji bios( verjetno 1008). Moja plata je bla z originalnim biosom nestabilna...


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Par vprašanj o amd athlonu 1800+ (strani: 1 2 )

Oddelek: Navijanje
704556 (3387) Pyr0Beast
»

spaka od celerona na plošči vtaknjeni pravokotno na osnovno ploščo

Oddelek: Navijanje
151060 (862) vise
»

Tb 1,4 & abit kt7

Oddelek: Navijanje
231069 (798) ||_^_||
»

BH6 Upgrade - pomoč

Oddelek: Kaj kupiti
171155 (941) boha
»

Morgan na Abit KT7E??

Oddelek: Pomoč in nasveti
191100 (915) jamiroq

Več podobnih tem