» »

Restart/Shut down ne dela v prve

Restart/Shut down ne dela v prve

razorblade ::

Kot tema pove, WinXP ne reagirajo na ukaz Start/restart ali Start/shut down. Sicer po ukazu nekaj praska in zapre nekatere programe v ozadju (tray), tudi disketni pogon malo "popraska" in potem kot da nisem nič kliknil - lahko normalno uporabljam računalnik. Potem ukaz ponovim in zadeva deluje. Predvidevam da je zato kriv kakšen program ki se izvaja v ozadju ampak ne poznam načina kako to odpraviti. Tudi če inštaliram kak program ki zahteva restart, potrdim, in sistem normalno deluje naprej ne da bi se restartal. Čudno, kaj ne?! 8-O

Konfiguracija:
Widows XP PRO + vsi SP
Abti BL7
Intel 1,5GH
...vse je bilo OK pri sveži inštalaciji WIN, torej problem je v kasnejšem softwearu, žal ne vem katerem...

Če ima kdo podoben problem ali pozna rešitev bodo komentarji dobrodošli, namreč butasto se mi zdi da moram računalnik vedno dvakrat ugašati :|

boštjan ::

prvo preglej,če se ti je kaki virus uturo


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
!

[WINDOWS 8] Vprašanja in težave (strani: 1 2 3 427 28 29 30 )

Oddelek: Operacijski sistemi
1490380593 (38018) jedateruk
»

Windows7, Hybrid Sleep, Ivy...

Oddelek: Operacijski sistemi
142334 (2098) Jst
»

svchost.exe

Oddelek: Pomoč in nasveti
253245 (2269) Mr.B
»

Logitech MouseWare bug (?)

Oddelek: Pomoč in nasveti
271941 (1537) Swiwer
»

Problem ob zagonu WinXP

Oddelek: Operacijski sistemi
72303 (2211) TheJack

Več podobnih tem