» »

težava z routerjem (TP-LINK tl-wr741nd)

strani: « 1 2

sebi7 ::

Mam eno težavo s tem routerjem in sicer prekinja mi internet oz. ne dobivam povezavo do interneta. Sem že nastavljal na default factory settings in vseeno ne dela. Ene par sekund dela pol za par sekund ni povezave. Na router je prenosnik konektan cel čas in povezavo ne prekinja z routerjem ampak z internetom. V utorrentu se lepo vidi kak mi niha povezava. Tam na 10 sekund mi 5 sekund povezavo prekine v celoti do interneta. Mam drug računalnik povezan na router preko kabla in tisti deluje fajn. Ali je strojna napaka in naj nesem pod garancijo nazaj? Ali moram kje kaj drugega nastavit?


hvala za pomoč

mr1two ::

a tudi če probaš recimo priklopit težavni računalnik na nek drugi port na routerju imaš iste težave?
Če to ne deluje se poigraj z cmd-jem(če imaš windowse) in z ipconfig /release ; ipconfig /renew ukazoma- mogoče bo pomagalo

sebi7 ::

Kolegu dela brez težav na prenosniku, meni pa na dveh prenosnikih ne dela. Je mogoče kaj narobe z driverji?

mr1two ::

poglej, če imaš v utorrentu nastavljeno več povezav(preveč=cepanje neta). Povej, če se ti to dogaja samo, ko imaš v uporabi torrent-e ali vedno

sebi7 ::

zdaj mi je ene 3 ure fajn delalo i opet niha....bom zdaj dal settingse v utorrentu na default...pa če bo isto nihalo bom izklopil pa tak probal

sebi7 ::

skoz niha spet, prav tako internet ne dela na vsakih 10 do 20 sekund

sebi7 ::

ko niha gre največ do pol mega na sekundo pa pol dol do nule pa opet gor, nato disejblam wireless in ponovno enable pol pa gre ene 5-10 minut 4-5 Mb na sekundo dol, in spet niha.

vulcher ::

Imela sem enake težave z brezžičnim routerjem. včasih se mi je disconnectalo zaradi prevelike oddaljenosti od strežnika (če imaš odjemalca). Moj primer: jaz sem ga imela spodaj, moj brat pa je imel na vrhu glavno linijo in je imel on router, tk d je meni prekinjalo povezavo, ker je bila slaba. Jaz nisem zdržala, zato sem kupila kabel za internet, dala router stran in zej dela super.routerja ne rabim več.
Js ti priporočam da greš stran od routarja in kupiš internetni kabel. ta kabel vklopiš eno stran v tvoj računalnik, drugo stran pa v drug računalnik in problem bo rešen. tvoja odločitev. brezžični router je bil vedno težava s prekinjanjem težave

Gabro ::

Si rešil zadevo?
Jaz imam enako težavo z enakim routerjem. Povezava z routerjem je korektna, router - "internet" pa dela težave. Izgublja pakete, hitrost niha od 5 mega do 5 kilo. To se dogaja na 2 leti starem prenosniku. Na PCju s staro WiFi kartico (11b) pa dela (če dela) s 5 kb/s.
Na telemachu (router je od njih) me ne jebejo, češ da oni modem vidijo in da dela BP.

Spajky ::

Probat nadgradit firmware? 8-)
LP! - " .. LAŽEJO Vam .. Vedno In Povsod ! " ¤¤¤ - http://www.spajky.vze.com

Azgard ::

Med dela ta router kot urca. Čak modem/router je od njih ane? Ta TP lnk pa tvoj. Probaj za foro brez TP linka samo z njihovim modemom na kak žični računalnik, da vidiš, če je res TP Link kriv.

Gabro ::

Nadgradnja firmwara je bilo prvo kar sem nardil.
TP link je njihov. Direktno na modem dela kot mora.

ZaLoMaT ::

...
Malo si bom sposodil temo.

Tudi sam imam TP-Link WR741ND, ki bo kot ruter pošiljal brezžičen signal po celotnem stanovanju, priklopljen je na Siolov modem Iskratel Ganymede 822+. Ko vse priklopim in uredim nastavitve na 192.168.1.1 je povezava aktivna, a ne dobim povezave na internet, niti preko kabla če priklopim računalnik - ruter, niti preko Wi-Fi :8)
Kakršna koli rešitev?

EDIT: Updtate ruterja in vse deluje ...
*ASUS P5Q-C | Intel C2D E8500 | OCZ Gold XTC 2×2GB | nVidia GF 250GTS
*PS3 on PANASONIC TX-P46S20E with Logitech Z-5500
*NOKIA 1520 with WP8.1.1

Zgodovina sprememb…

  • spremenilo: ZaLoMaT ()

Azgard ::

Lahko da imaš modem narobe naštelan. Tisti modem od Siola je hkrati tudi router in moraš, če uporabljal TP-Link kot Router na modemu izklopiti router funkcionalnost. Torej PPPoE povezavo, da jo potem TP-Link vzpostavi in ne modem.

profii ::

Da si še jaz sposodim malo tole temo.
A gre na ta router (TP-Link TL-WR741ND) DD-WRT?
Drugače je za ta denar dober router?

Lp
only way to find a limit is to get over!
Over n out!!!

trnvpeti ::

profii ::

na tem spisku ga najdem
only way to find a limit is to get over!
Over n out!!!

trnvpeti ::

Zgodovina sprememb…

  • spremenil: trnvpeti ()

profii ::

1.9 je moj. zaenkrat še dela, tako da se nebi preveč igral. mogoče v prihodnosti.
je že komu uspelo?
only way to find a limit is to get over!
Over n out!!!

Hotulc ::

pozdrav.

zdaj sem na ta router naložil dd-wrt firmware. TX power je po defaultu 20dBm. zanima me do katere vrednosti, lahko varno povečan dBm.

malo se mi čudno zdi, ker je signal večino časa 3%. večkrat tudi 0% a zadeva deluje brez problemov.

hvala.

lp

Zgodovina sprememb…

  • spremenil: Hotulc ()

Spajky ::

Če zadeva dela brez problemov, pusti kot je
LP! - " .. LAŽEJO Vam .. Vedno In Povsod ! " ¤¤¤ - http://www.spajky.vze.com

Hotulc ::

Bom raje nabavil močnejšo anteno za mrežno kartico ter pustil firmware na miru.

lp

king_m ::

Težava z istim routerjem...

Inštaliral nanj DD-WRT, router se po resetu postavil, odpre se lepo nadzorna plošča od DD-WRT, ampak se ne da ničesar spreminjati, ker se po vsaki spremembi pojavi blank-screen in router postane nedosegljiv. Nanj se da povezati samo po fizičnem resetu in nato se spet ponovi ista pesem... Probal tudi reset na factory settings, a ne uspe zaradi istega razloga... Probal tudi hard-reset, a ne pomaga.

PS: povezava poteka preko LAN kabla.

9magic ::

Naredi Hard Reset (aka 30/30/30 reset):
http://www.dd-wrt.com/wiki/index.php/Ha...

Hotulc ::

Hotulc je izjavil:

Bom raje nabavil močnejšo anteno za mrežno kartico ter pustil firmware na miru.

lp


sem nabavil 15dBI anteno pa ni nobene razlike. če dam laptop zraven ruterja, mi pokaže max 50% signala. po moji logiki bi ga moglo bit 100%. isto mi pokaže tudi z originalno 5dBI anteno. minimalna razlika se opazi, če dam na stacionarni računalnik to 15dBI, namesto 2dBI anteno. še vseeno mi pa na stacionarcu ne pokaže več kot 5% signala. večino časa pa 0%. stacionarc je v zgornjem štuku in sta dve steni vmes. moč ruterja sem povečal iz 20dBI na 25dBI, da mi vsaj ven ne meče. ve kdo kaj bi bilo narobe? imam pa dd-wrt in nisem spreminjal nobenih parametrov razen teh 5dBI +. hvala

 null

null



 null

null

Spajky ::

Wireless ti piše tam na prvi sliki, da dela na Tx na 9dB !! (mora bit na enih 19dBi!). A si ruter restartal po novih nastavitvah? ...
Drugič nastaviš si lahko tudi na na B-only namesto na mixed, pa bo šlo malo bolje skozi zidove. Malo se še igraj, saj močnejša ko je antena, bolj je usmerjena, kar pomeni, da če laptop ni v smeri njenega največjega sevanja, ne bo pomagala ravno dosti !
LP! - " .. LAŽEJO Vam .. Vedno In Povsod ! " ¤¤¤ - http://www.spajky.vze.com

jest10 ::

Čudna je tudi hitrost CPUja. Morala bi biti 400MHz, ne pa 350.

Hotulc ::

hvala za nasvete. Tx je bil včasih 9dBm, potem 16dBm, nato spet 9dBm. pa nisem kaj vmes spreminjal. zdaj je že en čas pri 16. rate je po večini 11Mb/s. včasih pade tudi na 1Mb/s a čez 11 ne gre več. moglo bi biti pa 54. bolj ko ne, mi je skoz skakalo od 30-50, zdaj pa kar drži teh 11MB/s. tudi signal non stop skače. signal quality mi kaže po večini 0%. ta windows ikonca za wi-fi pa kaže od very low do good. prej je celo pokazalo very good. pač kakor se mu zljubi. zdaj sem spremenil na B-only in spreminjal sem neke IP-je, kot mi je kolega svetoval. ni pa nobenega efekta. bi morda dal še kakšen screen iz dd-wrt, da bi se morda kaj videlo, kje bi lahko bila napaka?

je pa zanimivo, da kaže na laptopu windows ikonca excellent, če ga postavim tam kjer je stacionarc in signal na tej ikonci ne skače. signal v dd-wrt programu pa prileze do nekaj % in zelo niha, tako da pade tudi na 0%. če pa laptop postavim zravn ruterja dobim max 50% a signal še vseeno skače.

zakomplicirano je vse skup v nulo :(

 null

null



 null

null

Zgodovina sprememb…

  • spremenil: Hotulc ()

Spajky ::

Sodeč po zadnji sliki imaš problem z laptopom in ne ruterjem. Saj signal imaš z ruterja na komp zadosti, obratno pa ne. Crkuje wifi karta v prenosniku ?
LP! - " .. LAŽEJO Vam .. Vedno In Povsod ! " ¤¤¤ - http://www.spajky.vze.com

Hotulc ::

problemi so s stacionarcem. laptop lepše lovi. smešno se mi pa zdi, da tudi ko se logiram preko laptopa na dd-wrt, dobivam čudne rezultate in zelo slab signal. pač dd-wrt program mi kaže, da je signal slab. tisti signal, ki ga kaže win ikonca je pa na laptopu normalen in ne skače. pri tej ikonci skače samo signal na namiznem računalniku. sicer bolj malo delam z laptopom in se mi zdi, da signal ni prekinjalo. mi je pa čudno, da bi laptop lepše vlekel, kot pa stacionarc z 40cm anteno. to glede mrežne bi bilo pa čisto možno. obstajaj kakšen program, da bi stestiral mrežno kartico in videl, če je vse ok? kartica je pa v bistvu nova. gre pa za TP-Link TL-WN350GD.

zoot ::

Lp

Danes sem dobil enak rutar (TP-LINK tl-wr741nd), ima kdo kakšno idejo, kaj se najbolj splača kupit? Kartico ali USB, in bi lahko kdo priporočal katerega?

westeren ::

Mi zna kdo prosim pomagat?
Zakaj se ne morem prijavit v nastavitveno stran od tega routerja tp-link wr741nd?
Imam pa windows 7.
Sem pa izklopil požarni zid, antivirus in mi ne in ne pokaže prijavnega okna.
Če pa grem z telefonom prek wifi-ja na tale naslov http://192.168.1.1 pa se prijavim brez problema.

Zmeraj se mi odpre tale stran. (z resetom naprave sem tudi probal in je zmeraj isto).



IMA KDO KAKŠNO REŠITEV PROSIM ?????
Hvala

mile ::

problem je v tvojem browserju...pocisti shranjen username/pass za to addresso

tony1 ::

Prijavi se z drugim browserjem.

atepej ::

Lahko je problem tudi v tem: http://www.tp-link.com/en/article/?id=3...

mitjaxp ::

se bom jst si kr to temo sposodu nabavu sem tp link WR941N in ga povezal v wds z d linkom300 na katerega sem namestil dd wrt povezal sem jih kar tako da sem na novemu tp linku v nadzorni plošči enablu wds, izbral drugi router ki se je prikazal pod scan in jih povezal na drugem routerju na katerega sem namestil dd wrt nisem nič štimal in je vseeno delovalo problem je le ker občasno izgubim povezevo drugače je povezava dobra na speedtestu mi pokaže 5M potem pa naenkrat pade in se čisto prekine

zanima me če bi bilo bolje da bi na oba namestil dd-wrt vendar me skrbi da potem sploh ne bi delalo verjetno je problem tudi zaradi odaljenosti 200m vidne razdalje, ali bi bilo bolje kupit boljšo anteno

jest10 ::

klik
3 tele namesto originalnih 3dbi anten, pa bo:D

janezJ ::

Živjo
Lastim si omenjeni router. Približno po štirih mesecih uporabe (delovanje več kot odlično, brezhibno), mi je kar čez noč nehalo delovati brezžično omrežje, oz. deluje zelo zelo slabo na dometu do max. 2m oddaljenosti od routerja, tu se včasih poveže, nato se povezava popolnoma prekine. Nanj je priklopljen pač glavni kabel za net, ter potem iz njega kabel na pc in tv, na katerih pa obe povezavi brezhibno delujeta. Na routerju in kot tudi na rečunalniku se čisto ni nič spreminjalo, naložena zadnja programska oprema iz TP-link. Reset ne pomaga, prosim za pomoč, nasvet. Hvala

jest10 ::

Si mogoče kaj dosti vrtel anteno?

janezJ ::

Ne, vsaj mislem, da ne. Zakaj, je tako občutljiva? Samo, da bi mi kar tako čez noč nehalo delovati je pa tudi čudno. Kot, da bi se mi signal oslabšal za 100-krat! Verjetno gre za strojno napako, ne?

jest10 ::

Naloži znova zadnjo tovarniško programsko opremo, ter resetiraj zadevo. Če ne bo nič bolje, uveljavi garancijo

janezJ ::

Ne pomaga, pravkar naložil. Hvala za pomoč, bo šou na servis ali bom pa kr drugega vzel, je bil tolk denarja, kolker mam dvakrat do servisa pa nazaj.

smejko ::

a dela na omenjenem routerju multicast?

denci ::

imam eno veliko težavo in sicer na omenjeni router sem naložil dd-wrt v24 sp2, nekaj sem se poigraval z nastavitvami, potem pa sem router nastavil nazaj na privzete nastavitve.
Ob naslednjem zagonu me je router vprašal za uporabniško ime in geslo, katerega sem vpisal.
Očitno sem vpisal geslo narobe, kot sem si ga predstavljal in sedaj ne morem priti več na router!!
Tudi reset tipka se očitno ne odziva zaradi nadgradnje roterja ali je še kakšna druga možnost kako priti na router??
AMD PhenomII X4 955
Sapphire ATI Radeon HD 5770
Asus M4A78LT-M, 3x2GB Kingston HyperX DDR3

markk1 ::

Da si še jaz sposodim to temo. Imam router wr741nd na katerem sem posodabljal firmware in očitno je prišlo do napake, ali sem dal napačno datoteko gor ali kaj se je zgodilo med posodobitvijo, je ven vrglo in sedaj na routerju gori power lučka druga in zadnja pa se vklapljata in izklapljata. Poizkušal narediti reset vendar ne deluje. Lahko kdo karkoli pomaga?
identično to se mi dogaja
hvala

Zgodovina sprememb…

  • spremenil: markk1 ()

markk1 ::

Da si še jaz sposodim to temo. Imam router wr741nd na katerem sem posodabljal firmware in očitno je prišlo do napake, ali sem dal napačno datoteko gor ali kaj se je zgodilo med posodobitvijo, je ven vrglo in sedaj na routerju gori power lučka druga in zadnja pa se vklapljata in izklapljata. Poizkušal narediti reset vendar ne deluje. Lahko kdo karkoli pomaga?
identično to se mi dogaja
hvala

GTX970 ::

wr741nd bricked v google.
Katero revizijo imaš ?

Jih je kar nekaj http://wiki.openwrt.org/toh/tp-link/tl-... .

Zgodovina sprememb…

  • spremenilo: GTX970 ()

markk1 ::

nalagal sem dd-wrt je pa 2.4.
našel sem neke postopke sicer je omenjeno neko lotanje. To pa zal ne znam.

GTX970 ::

https://forum.openwrt.org/viewtopic.php...

Saj lahko fiksiraš kable kako drugače kot z lotanjem
http://mark.mckillen.com/2014/01/mis-ad...

Potreboval boš še nekaj takega:
http://www.ebay.co.uk/sch/i.html?_from=...

Zgodovina sprememb…

  • spremenilo: GTX970 ()

markk1 ::

ravno to je tisti problem ker takih zadev nimam. Kabel od "Nokie" se že najde ostalo pa ne.
strani: « 1 2


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Kateri router? (strani: 1 2 3 426 27 28 29 )

Oddelek: Kaj kupiti
1413143154 (174) S4NNY1
»

TP-Link TL-WR1043ND (strani: 1 2 3 411 12 13 14 )

Oddelek: Omrežja in internet
68385280 (785) Daniel
!

Postavitev domacega omrezja in deljenje internet povezave (strani: 1 2 3 425 26 27 28 )

Oddelek: Omrežja in internet
1362282498 (1819) SeMiNeSanja
»

dd-wrt

Oddelek: Pomoč in nasveti
252214 (545) mtosev
»

Router (bridge)

Oddelek: Pomoč in nasveti
131251 (971) frg4

Več podobnih tem