» »

Vsi, ki ne morete spraviti FSB-ja na 133 pišite sem

Vsi, ki ne morete spraviti FSB-ja na 133 pišite sem

1
2
»

Kriko ::

Preberi kar sem napisal zgoraj in probaj, ker sem tudi jat delal kot ti in tudi delalo mi je samo do 112 in sem mislil da je plošča slaba. Ne hodit takoj v menjavo raje prej probaj. Zelo pomembno je kako imaš v biosu nastavitve za ram in kakšen ram imaš. Če želiš ti pošljem par uporabnih programčkov za te stvari. piši na monj mail!!

tico ::

dc10 in el Che sta vidva dvignila vcore napetost ko sta pretikala iz 100 na 133 mhz?

Jaxx ::

Jst nisem. Saj se mi je zdel da zato ne dela... ;(

dc10 ::

Normalna napetost in se je normalno pognal do nalaganja sistema s harddiska.

lp

dc10 ::

Ja, northbridge je dobro hlajen. Pozabil sem napisati, da uporabljam bios 3C

dc10 ::

Ja, ko se požene cel sistem (procesor+grafična+zvočna+dvd ali cd+HD - ko je vklopljen DMA) se čez nekaj sekund sistem resetira ali zmrzne. Če izklopim DMA deluje normalno, ker nič ne šrota po disku, vendar pa je DVD in CD bolj počasen. Imaš kakšno idejo razen napajalnika???

lp

tico ::

sistem ti zmrzne oz. se restira ko si v winsih ali ze pred nalaganjem winsow med postom? probaj vklopit dma in zagnat racunalnik brez cd-ja, pol pa se brez dvdja bos videl kateri ima problem z dma. sicer se pri mojem teacu problem z dma pokaze sele v winsih ko noce kopirat fajlov in podobno, ko dma izklopim dela normalno.

dc10 ::

Zmrzne mi v winsih, ko nekaj sekund gledam film s CD-ja ali DVD-ja. S tem da, če poženem z DVD-ja po cca. 10 sekundah, če pa s CDRW-ja pa cca. 40 sek. Sem sprobal vse finte, če izkopim DMA, dela normalno, če dodam sound, zmrzne. Imam tudi WINFAST TV2000. sem sprobal tudi tako, da sem zagnal film brez soundblasterja in je delal normalno, ko pa sem vklopil še winfasttv pa je zmrzno, oz. se je resetiral. Danes sem zamenjal teratec sound za CREATIVE 128 PCI. bom videl, kaj bo sedaj. Sicer pa pravijo, da je preslab napajalnik, samo še ga nisem dobil, dobim ga ta teden. Če bo še takrat nagajalo, je verjetno kriva komunikacija med PCI porti.

lp

dc10 ::

Sedaj sem zadevo uredil. Ugotovil sem, da so mi vtaknili RAM v DIMM2 in DIMM3 namesto v DIMM1 in DIMM 2, ko sem to spremenil, dela normalno vse!!!!!

Hvala za pomoč

LP

MaX ::

Dons sm končno dobu nazaj plato. Na servisu so mi pa rekl, da morjo plato IN procesor poslat proizvajalcu, da bojo oni testirali...Reku je tut, da še niso slišal, da bi nekatere plate imele probleme z navijanjem prek množilnika..dou:\

Skratka zaenkrat ne bo še nč, ker to naj bi trajal najmanj en teden.;((

tico ::

seveda prodajalec nebo pljuval v lastno skledo.
Mislim da te samo nategujejo in ce bos plato in procesor nesel da posljejo proizvajalcu pol je nebos videl par tednov, ce tebe to ne moti pol ni problem, ali pa ti bodo mogoce dali nadomestni racunalnik.

Kriko ::

razne "dobronamerne" nasvete prodajalcev in njihivih telefonskih tehničnih pomoč (kar pa je vseeno pohvalno, da kdo to sploh ima), raje vedno vzami z rezervo! Do sedaj sem že parkrat klical tehnično pomoč npr: Mlacom-a in vedno, ampak res vedno sem dobil neuporaben ali nelogičen in celo smešen nasvet!!

MaX ::

TICO in KRIKO: Sem enakega mnenja kot vidva, zato sem ploščo vzel nazaj...

Ko bom vedu, da računalnika neki časa ne bom rabu, jim bom pa nesu proc in plato...

malinavc ::

jst sm opazu de je 3C bios za KT7A en qrac, ker prej k sm mel tistga ˝original˝ (nevem ker je bil gor), mi je delu ram na 133Mhz, zdej mi pa ne, ram je pa 100% PC133, k je prej delal čist normaln, prek 140Mhz je šlo, sm mi je tut firma rama sumljiva - Green Memory :D
...odvisno s katere perspektive gledamo...

TheHijacker ::

Probi najnovejši 3R bios. Meni dela bolje. Bolj stabillno. Tudi v winsih mi ne zmrzuje tako pogosto. Če dobro pomislim, nisem dobil še nobenega blue screena po flashu na 3R.
http://www.google.si

Kriko ::

Glih ko omenjate ram. Povejte mi kakšen naj bi bil ram Texas Instruments po kvaliteti. Tega so mi dali v Mlacomu ko sem kupil računaknik. Ker nisem bil glih najbolj informiran o ramu sem jim rekel naj ne šparajo ampak naj mi dajo kvalitetnega.

OldSkul ::

Bug ve kakšnega so ti dal!

Drgač pa ali je PC133?
Če gre čez to številko(133) je dobr!

Kriko ::

Pravim da so mi dali ram TEXAS INSTRUMENTS PC133!

rc-car ::

Mene je BIOS ZT za KT7A zajebaval, samo ne z ramom ampak z modemom, tko da mam zdej YH gor.
Nothings gonna stop me now, I'm breaking the rules, I'm gonna do it if its not allowed
1
2
»


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

XPji tudi na KT133A?

Oddelek: Novice / Matične plošče
91480 (1480) huelz
»

Proc & plata ?!

Oddelek: Kaj kupiti
281206 (822) Daishi
»

...na zacetu!!!...

Oddelek: Navijanje
71071 (896) sanmix
»

OC-anje ABIT KT-7A: <b>Update</b>

Oddelek: Navijanje
271004 (698) morphling1
»

OC-anje ABIT KT-7A (strani: 1 2 )

Oddelek: Navijanje
703266 (2588) AtaStrumf

Več podobnih tem