» »

Težave z IP kamero

Težave z IP kamero

tvirus ::

Imam Hoferjeve IP brezžične kamere, deluje vse normalno. Sedaj pa sem zamenjal ruter z TP-Link TL-WR1043ND in kamere več ne delujejo. Če jih povežem s kablom delujejo, brezžično pa ne delujejo. Kamere so 100% pravilno nastavljene. V čem bi lahko bil problem? Sklepam, da je v ruterju nekaj narobe nastavljeno, ruter sicer deluje brez DHCP, ker imam dva, kamera najde omrežje ampak ne deluje, internet pa deluje normalno.

Prosim za nasvet.
www.geometer-jasna.si
www.racunalniska-urgenca.si

jero_no1 ::

Kako imaš na kameri nastavljene IPje?

Han ::

Kako imaš nastavljen WiFi na WR1043ND?

AndrejS ::

Si nastavil kamere na novi router ?

matjash ::

Si poskusil povezati računalnik ali prenosnik preko wifi omrežja na katerem bi morale delovati kamere?

Praviš, da je DHCP onemogočen, si kameram nastavil fiksni ip v enakem subnetu, kot ga uporablja wifi.

Domnevam, da si DHCP onemogočil za LAN in ne WLAN.
... bolje pozno kot nikoli.

Zgodovina sprememb…

  • spremenil: matjash ()

tvirus ::

Kot sem rekel internet deluje normalno na kabl in na wi-fi. Ko je kamera priključena s kablom deluje. Ko jo konfiguriram kamera zazna omrežje in si ga shrani. Ko pa kabel izklopim pa enostavno ne deluje preko wi-fi.
www.geometer-jasna.si
www.racunalniska-urgenca.si


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

TP-Link TL-WR1043ND (strani: 1 2 3 414 15 16 17 )

Oddelek: Omrežja in internet
813168790 (33683) hojnikb
»

Čuden problem z internetno povezavo (rabim pomoč)

Oddelek: Pomoč in nasveti
131394 (1096) Invictus
»

Počasen internet

Oddelek: Pomoč in nasveti
222445 (1977) konspirator
»

n 150Mbps ~5MBps (strani: 1 2 )

Oddelek: Omrežja in internet
565934 (4534) b3D_950
»

Čuden problem z nihanjem WIFIja - TL-WR1043ND

Oddelek: Omrežja in internet
477034 (5865) krop

Več podobnih tem