» »

multimeter

multimeter

FX6300B ::

pozdravljeni nevek kako vendar: pred 4 mi dnevi je sošolcu nagajal multimeter je kar nekaj kazal nihal itd. ko sem malo probaval sem probal z mojimi kabli je nekaj časa delovalo potem sem te kable (njegove) vštekal v moj multimeter in imam jaz problem tudi z mojimi kabli in sicer če merim recimo nek 12 v napajalnik mi napiše 0v če pomerim med + od 12v napajalnika in direktno na vtičnici v jeziček za ozemljitev 9 voltov kako je to mogoče bom pa ga še stestiral če mogoče prebija?? spušča tok skozi ? sicer sem probal kot da bi imel upor vezanega v z nekim motorčkom in se ni premikal kot se nebi smel samo zakaj potem 0V? za vse odgovore na moje čudno pisanje :D se vnaprej zahvaljujem
edit: problem rešen :D pri kablih je bil slab kontakt na plošči sem samo prelotal in deluje kot mora :D

ps. multimeteru sem odklopil baterijo če bi se slučajno kaj naelektril?? pa bom probal čez par dni
May the force be with you!
  • spremenil: FX6300B ()

MTB ::

Vezanega kot upor? Khm, znaš merit z multimetrom?
Če je bil nastavljen na merjenje napetosti, potem je njegova notranja upornost precejšnja in ni niti malo možnosti, da bi se ti motorček vrtel.
Če si ga imel na merjenju toka, je notranja upornost zelo majhna, potem bi to imelo smisla.
Kaj meriš, ko ti "ne kaže pravilno" na napajalniku? Napetost? Izmenično? Enosmerno? Tok?

FX6300B ::

sem rešil problem je bil v lotu za priključke (hladen spoj)

ja zname merit tako sem ga vezal ker me je ravno to zanimalo če kje prebija da pade na 0V in bi spuščal tok skozi sebe vem da je butasto vendar sem probal skurit itak ni kej.
ko sem meril sem meril napotost
May the force be with you!

BigHugo ::

pozdravljeni nevek kako vendar: pred 4 mi dnevi je sošolcu nagajal multimeter je kar nekaj kazal nihal itd. ko sem malo probaval sem probal z mojimi kabli je nekaj časa delovalo potem sem te kable (njegove) vštekal v moj multimeter in imam jaz problem tudi z mojimi kabli in sicer če merim recimo nek 12 v napajalnik mi napiše 0v če pomerim med + od 12v napajalnika in direktno na vtičnici v jeziček za ozemljitev 9 voltov kako je to mogoče bom pa ga še stestiral če mogoče prebija?? spušča tok skozi ? sicer sem probal kot da bi imel upor vezanega v z nekim motorčkom in se ni premikal kot se nebi smel samo zakaj potem 0V? za vse odgovore na moje čudno pisanje :D se vnaprej zahvaljujem
edit: problem rešen :D pri kablih je bil slab kontakt na plošči sem samo prelotal in deluje kot mora :D

ps. multimeteru sem odklopil baterijo če bi se slučajno kaj naelektril?? pa bom probal čez par dni


FX6300B je izjavil:

sem rešil problem je bil v lotu za priključke (hladen spoj)

ja zname merit tako sem ga vezal ker me je ravno to zanimalo če kje prebija da pade na 0V in bi spuščal tok skozi sebe vem da je butasto vendar sem probal skurit itak ni kej.
ko sem meril sem meril napotost


A znaš vse to, kar si napisal, napisati še v pravilni slovenščini. Koliko pa sem uspel razbrati iz teh dveh tvojih postov ti svetujem, da greš čim dlje stran od elektrike. Verjetno si še mlad, najprej se nauči nekaj osnov elektrotehnike, šele kasneje eksperimentiraj.

LP BigHugo
LP BigHugo

twom ::

Še prej naj se nauči razumljivo pisat, uporabljat vejice in pike, smiselno sestavit stavek.

Vsaj za takrat ko sprašuje na forumu da ga bomo razumeli. Že tako se da prevečkrat narobe razumeti...

FX6300B ::

pozabte vse sem povedal da sem odkril napako bil je hladen lot pri kontaktu za kable in ja sem mlad 16 let in vem marsikaj o elektronike vendar marsikaj še ne vendar je daleć od osnov
May the force be with you!

FX6300B ::

sedaj bom samo poenostavil da ne boste komplicirali :D srry :D

pred štirimi dnevi je sošolcu nagajal multimeter, čisto se mu je zmešalo. kazal je razno nihanje itd. zato sem probal z mojimi kabli in je delovalo nato sem vzel njegove kable in poizkusil v mojem multimetru, takrat se mi je pa pojavila težava. ko sem meril je šlo na ničlo , ko sem pa samo držal en kabel na kontaktu drugega pa v zraku je kazal neke čudne odčitke zato sem pomislil da bi morda prebijal , pač da bi crknil in bi skozi njega lahko tekel tok zato sem poizkusil tisto z motorčkom in zaporedno vezavo če bo kaj sem ugotovil da je ok nato sem odprl in videl da je čudno pri spajkano (kontakti), sem pogrel spajko in jo še malo dodal in je sedaj lep spoj , sedaj deluje kot mora.

ps. se opravičujem za neberljive poste :D vsak ima svojo pomankljivost, moja je ta
May the force be with you!


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Napetost na ozemljitvi

Oddelek: Elektrotehnika in elektronika
142237 (2011) Invictus
»

Transformator 9V na 600V

Oddelek: Elektrotehnika in elektronika
221487 (1125) AtaStrudl
»

preverjanje gretja stekel v avtomobilu

Oddelek: Elektrotehnika in elektronika
163561 (3245) stromar
»

Enermax izdal napajalnik z 1000W (1kW) (strani: 1 2 )

Oddelek: Novice / Modifikacije
646987 (5754) TribesMan
»

Modra LEDica, meritve, kakšen upor za v avto

Oddelek: Elektrotehnika in elektronika
92041 (1924) Daniel

Več podobnih tem