» »

win XP driverji??

win XP driverji??

PsiHO ::

mam XP pa Geforce mx400 32mb

pa sm mel mislm 4dni normalno vse delal pol mi je pa sred spila zastekal!
pridm nazaj u winse(sm jih mogu nanovo gor dt k se tastari niso zbootal) in mi instalira driverje za mx400 in mi napise:
DEVICE COULD NOT BE STARTED(Code 10)
tko mi napise in nc ne pomaga

help sm probu vse tanove driverje pa nc

a je mogoce kej slo v PM????
i fell the need, the need for mhz speed

rap3r ::

Ja men se je tud to zgodil!
Probi use driverje deinštalirat in počaki da se inštalirajo uni od XPjev! Ce tud to nedela pol še enkrat inštaleri vindovse in pol probi, če pa to nedela, pol pa nevem, men je pol delal.
Mislm da ti ni nč šlo vPM!
;)

PsiHO ::

sm probu po ene stirikrat to
zdej je pa v megahitu za vrati servis:)))
bomo vidl
i fell the need, the need for mhz speed

rap3r ::

Ja sam men pa napiše to že pred špilom!!! Kr neki uglavnem! Dej če kej zveš v čem je bil problem a lahk tle napišeš?
Ne droga, ne trava me ne mika, le kakšna promilja alkohola se učasih po krvi mi potika:)

PsiHO ::

hi again
no tm so mi rekli da je vse ok
pol je pa frend do mene uletu pa u boisih nekak agp port resetiral/ne vem kako/

men je pomagal upam da bo tut teb


lp Grega
i fell the need, the need for mhz speed


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Diski problematični ali matična?

Oddelek: Pomoč in nasveti
8430 (328) Rainbow Dash
»

3D Igre na Eee PC

Oddelek: Pomoč in nasveti
71251 (1113) hojnikb
»

a bo treba grafo zamenat?

Oddelek: Pomoč in nasveti
191200 (787) Scorpia
»

Problemi s pošiljanjem maila

Oddelek: Omrežja in internet
9843 (715) Bakunin
»

Radeon 8500 problem

Oddelek: Pomoč in nasveti
12978 (819) rap3r

Več podobnih tem