» »

Novi SuSE v10.0

Novi SuSE v10.0

strani: 1 2 3 »

kriko1 ::

Ne vem, do sharinga dostopaš pa:
smb://ip, primer:
smb://192.168.0.3

kaj pa ti
#smbclient -N -L ip
izpiše? Najde drugi računalnik ter share? Drugače za sherat iz win, mora imet uporabniško ime s katerim se priklapljaš geslo.

Aja, poskusi na ta način:
mount smb://192.168.0.2/haha /home/mreža

Tear_DR0P ::

V SuSE 10.0 mam tudi jaz eno težavo, glasbeni CDji predvajajo tišino - sicer še nisem potegnil dol kodekov, samo mislim da bi moralo delat - pa zvočna je vredu inštalirana, ker dela wesnoth z zvokom
"Figures don't lie, but liars figure."
Samuel Clemens aka Mark Twain

kriko1 ::

Ni zaradi kodekov, ampak tudi meni kscd ne predvaja audio-cdja. Ne morem izbirat med digital/analog playbackom kot v suse 9.2. Mogoče hoče predvajat prek analognega kabla, jaz pa ga nimam.

Tear_DR0P ::

kaj je potem rešitev? drug player?
"Figures don't lie, but liars figure."
Samuel Clemens aka Mark Twain

bmen ::

Mogoče pomaga če imaš od CD-ja na zvočno karto speljan audio kabel.

Pri meni je to pomagalo.

Kako pa vklopiti da ti zvok pobira preko IDE kabla pa mi ni ratalo ugotoviti - še.

LP
bmen
... B ...

kriko1 ::

Poskusi z drugim playerem, ki podpira digitalno predvajanje.

christooss ::

Jest uporabljam Ubuntu ampak glede CDja. Men je pomagal da sm "napravo" v nastavitvah za avdion CD spremenil v /dev/cdrom. Prej je bla pa /media/cdrom

Ker Audio CDjev se NE mounta in zato v /media/cdrom sploh ni NIČ

BTW tud jest nimam tistega kabla med CDjem in zvočno
Zakaj je nebo modro? Da imamo lahko sladoled Modro Nebo

Tear_DR0P ::

jst pa mam kabl med CDromom in zvočno, poleg tega se CD predvaja, mi ga tudi poišče v freeDB kateri je (čeprav vrne da ni našl, sam pol je vseen pravi rezultat)- v glavnem kaže kater komad je in kolk časa že traja,sam zvočniki ne dajo od sebe nič - med tem ko zvok v aplikacijah dela normalno - razen predvajanja medijev
"Figures don't lie, but liars figure."
Samuel Clemens aka Mark Twain

kriko1 ::

Sem probal spremenit na /dev/dvdrecorder, cd odpre, predvaja samo ni zvoka.
strani: 1 2 3 »


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Gentoo - problemi z framebuffer in ifconfig (strani: 1 2 )

Oddelek: Operacijski sistemi
672478 (1802) Zaibatsu
»

[linux] problem z zvokom

Oddelek: Operacijski sistemi
281736 (983) overlord_tm
»

[Linux][Ubuntu] Inštalacija dodatkov na prenosniku

Oddelek: Operacijski sistemi
141250 (1145) Looney
»

Linux računalnik - router / 2. mrežna ne obstaja?

Oddelek: Omrežja in internet
9934 (853) Brane2
»

Povprečen slovenski računalnik (strani: 1 2 )

Oddelek: Loža
683271 (1943) Zheegec

Več podobnih tem