» »

!!! Čuden problem !!!

!!! Čuden problem !!!

whatson ::

Huh...
Zadnje case imam neke zelo cudne probleme z racunalom, in sicer racunlnik
mi po nekaj minutah dela (10-20) vedno frizne (slika zmrzne.. racunalnik
ne dela...)
Torej kaj je lahko narobe? Meni se zdi mozno to,da 100Mhz ramu dodal 133Mhz ram... in bi ga to jebalo...
ali pa je kaj z graficno.. sicer dvomim...

do sedaj sem (neuspesno) ukrepal takole:
-vzel sem ven ene rame..
-znova instaliral Winse
... nic od tega ni pomagalo...
ko sem dal gor win2k mi racunalnik ni friznil, ampak je dosti pocasneje delal..

sedaj sem v linuxu in ne opazam nobenih problemov..

any idea??;(

whatson ::

anybody?

McHregec ::

Ai kej po biosu šaru? A kej sploh navit? Kakšen kompjuet sploh maš?

BaTeMaN ::

V KOS Computers mi je prodajalec rekel da zdruzevanje RAMa PC 100 in PC 133 povzroca sesutje sistema ravno v 10 do 20 minutah. To ni pravilo ampak dogaja se. Poprasaj v KOSu torej cemu to tako,.. Nekaj v zvevzi z CLOCKi kaj jaz vem,.. :)
less then zero

VASkO ::

oslarija, to kar ti je rekel v KOSu!

whatson ::

huh... mam nenavitega celerona 600 na chaintech plati... rami so eni hyudai (100Mhz) eni pa noname (133Mhz). Po biosu nisem nič šaril... naj resetiram bios? ima to kakšne posledice?

miranpozar ::

Mešanje RAMov lahko privede do težav! Če so se problemi pojavili po tem, ko si vgradil nov modul, probaj le-tega odstraniti in testiraj mašino, če še vedno nagaja.
Če bo OK, potem ta dva modula ne gresta skupaj, oziroma lahko v BIOSu probaš nastavit malo bolj konservativne nastavitve. Če pa bo še nagajalo, pa je problem kje drugje.

Miran Požar, Portorož, www.miranpozar.com

whatson ::

kot sem že napisal, sem rame že odvzel in ni nič pomagalo...
čudno..

Binji ::

Jah Chaintech plate ne slovijo ravno po kvaliteti kolikor jaz vem. Probaj se igrat kej s hitrostjo rama al pa z voltazo.

whatson ::

ja.. chaintech res ni kvaliteten...
kje se da kaj stimat za hitrost rama...
prerihtal sem si tudi CAS latency (na 3k) pa ni delalo..
kaj mi drugega preostane?

Koci ::

Po mojem ti vrizne zaradi previsoke naštimane resolucije monitorja. Probaj jo zmanjšat pa boš videl če je kaj boljš.

whatson ::

huh... mislim da to ni problem.. res je da mi na 1600x1200 hitreje zmrzne kot na 1024x768, ampak vseeno zmrzne... damn,,

Lara-K ::

jah če maš navit procesor, pol pa probi še če ti tud zmrzuje takrat k ni navit ane>:D
Lara-K - http://lara-k.zipp.nu

whatson ::

tudi to sem že omenil.. da procesor ni prav nič navit... tudi grafična ni... :'(

Lara-K ::

kašno mas pa grafično? kok je pa plata stara? jest sm enkrat dubla čist novo plato, pa mi je zmrzovala mašina v igrah, pa abit, kdo bi si mislu, pol sm pa šla zatežit pa so mi plato zamenal, pa je druga delala. Možno da maš plato fuč! Al pa fleširaj bios.>:D
Lara-K - http://lara-k.zipp.nu


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Duron 1600 in Abit kr7a "kompatibilna"???

Oddelek: Navijanje
251035 (888) Container
»

Kdo od vas ima ECS K7S5A?

Oddelek: Kaj kupiti
201298 (919) g0Run7
»

Vsi, ki ne morete spraviti FSB-ja na 133 pišite sem (strani: 1 2 )

Oddelek: Navijanje
684356 (3397) rc-car
»

OC-anje ABIT KT-7A (strani: 1 2 )

Oddelek: Navijanje
704618 (3940) AtaStrumf
»

Micron RAM cas2?!? (strani: 1 2 )

Oddelek: Pomoč in nasveti
644539 (3913) XtX

Več podobnih tem