» »

Problemi z odpiranjem strani

Problemi z odpiranjem strani

Bugsy26 ::

Vsakič ko odprem Browser pa naj bo Google Chrome, Firefox ali Explorer traja 30sekund ali več da mi začne odpirati strani. Stalno mi kaže na dnu browserja "connecting". Connecting to what? Če imaš hitro povezavo in naj bi bilo vse OK bi se moralo takoj instant nalagati. Takih problemov še nisem imel. So se pa ti problemi pojavili, ko so mi Siolovci nazadnje zamnejali škatlo-modem. Pa tudi, ko začne odpirati strani mi po recimo nekajminutni odsotnosti, ko ne klikam povezave kar propadejo čeprav je moja povezava stalno vzpostavljena-priklopljena. Tako, da je potrebno stalno osveževati.

Morda kdo ve v čem je problem?

Bi bil res zelo vesel kakšnega vpogleda ali ideje.

Lp

[D]emon ::

Moja kristalna kugla je trenutno na servisu, zato te prosim, da posredujes vec podatkov, kot so n.pr. OS in podobno.
Mavrik ta forum uporablja za daljsanje e-penisa. Ker si ne upa iz hise.

Bugsy26 ::

Imam Windows 7 Professional Service Pack 1. Hitrost interneta 12,97 Mbps (merjeno danes). 4GB Rama. Procesor Intel Core i7 CPU 870 @2.93GHz.

Ima kdo kakšno idejo?

Kakšna ideja ?

Res nihče nima rešitve?

Zgodovina sprememb…

  • spremenilo: Bugsy26 ()


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Danes izredni popravek za ranljivost v Internet Explorerju

Oddelek: Novice / Varnost
386070 (4463) techfreak :)
»

Nov napad na domača omrežja: Drive-By Pharming

Oddelek: Novice / Varnost
335204 (3840) Azrael
»

IE odpira strani v novih oknih

Oddelek: Izdelava spletišč
151036 (1003) Zvonko
»

Mlacomova stran???

Oddelek: Omrežja in internet
8871 (537) Zvonko
»

Nesnaga imenovana Popup-i

Oddelek: Omrežja in internet
81076 (792) Hux

Več podobnih tem