» »

Celeron 1000, Advance 10-t Overclock

Celeron 1000, Advance 10-t Overclock

Red_Man ::

Mam en problem!K na plati naštimam FSB na 133 se mi comp pržge ampak monitor se ne zbudi če prestavim nazaj na 100 mi pa dela vse normalno!Dej te mi kej povedat če se komu kej sanja!Hvala;(

Thanatos ::

čak, a greš ti kar v enem šusu na 133? Pogumno :D

suse80 ::

VZROKI:

1- ram - MEŠAN RAM OD RAZLIČNIH PROIZVAJALCEV ALI KAKO DRUGAČE NEUSTREZEN
2- CHIPSET - NAMESTI VENTILATOR!
3- PROCESOR - DEFEKT ALI SLABO HLAJENJE
Obiščite stran o astronomiji ijn astrologiji http://www.mojevesolje.org

BroTheR ::

mogoce je tudi voltaza?

Red_Man ::

Na plati mam izbiro 66,100,133 fsb tako da kaksne velke izbire glih nimam, prej sem mel v biosu navito na 1100 mhz pa je vse štimal!Rama imam 448 tri plošice od različnih proizvajalcev ampak so vse 133mhz.Na procesorju mam volcano 7+ pa ima temperaturo na 1100mhz v obremenjenem stanju 32c. Mogoče chipset?Na kok bi bilo pa primerno nastavit voltažo?:( :'(

SavoKovac ::

0:)

Hallo!

Moja priljubljena tema:D
Sam mam tudi Celerona 1000A@1329 na QDI-jevi plosci Advance 10-T.

Ko sem hotel navijati kar iz Biosa, mi je racunalnik zablokiral, ceprav sem nastavil FSB na "samo" 120 MHz. Potem pa sem raje spremenil jumperje, tako, da je FSB na 133 MHz in mi je potem delovalo.
Voltaza ni delala problemov...
Po mojih izkusnjah zadeva deluje bolj stabilno, ce je v Bios-u Spread spectrum na -0.5%, SDRAM latency(oz. nekaj podobnega pa na 3 in ne na 2). Tut je bolj stabilno, ce je RAM na 100 MHz, ampak tega v bistvu nocemo...8-)

PS: A kdo ve, do katere temperature procesor ( mislim predvsem na nove celerone) se stabilno oz. varno deluje? Pri meni se muci tam do 37 stopinj...

Red_Man ::

Zdej sem mal zvišu voltažo iz defoult 1.8 na 1.85 pa se zbudi na 1333 mhz normalno sam ko ga resetiram pa spet isto zablokera!Če ga ugasne in pustim malo na miru se pa stvar ponovi!Temperatura procesorja je pa na 1333 mhz v biosu med 24 in 27c!Nč jasn???

Brane2 ::

Ti maš očitno še starga Celerona (128 Kb cache itd). Ti so se bolj slabo navijali.

Glihkar mam naročeno 10T plato in 1.2 GHz Tualatina. Dobim baje v ponedeljek.

Me prav zanima do kok jo bom friznu...

Zgodovina sprememb…

  • spremenil: Brane2 ()

~Panter~ ::

Jeat mam pa c1000 pa Abit ST6. Zbudu se mi je že na 1330 Mhz pa tud delou dokaj stabilno. Sam jest mam problem v napajlcu, k ma sam 235W. Notr mam pa še Herculesovga R8500 LE(sm flešou bios na 275 275) pa k še tega mal navijem mi začne mal štekat mašinca. Bo treba počas napajalc zamenat. Drgač mi skoz dela na 1200 pr temperaturi okol 38°C v škatli je pa tm okol 28, 29°C
Pogum ni odsotnost strahu, je le sodba, da je nekaj drugega pomembneje od strahu

V-i-p ::

Jst mam QDI Advance 10-T, Tualtin-a 1300mhz pa se, če navijam preko biosa zbudi največ na 1508, ter dela stabilno. Če pa grem navijat preko jumerja, se zbudi kar na (!!!) 1768mhz, vendar pri nalaganju winsow zmrzne. Bo treba porihtat napajalnik/hlajenje, potem bo pa šlo tudi to (mogoče)...
Kar lahko storiš danes, ne odlašaj na jutri. Raje reci, da si naredil že včeraj!


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

do kolk navit celeron 1200 brez dodatnega hlajenja (strani: 1 2 )

Oddelek: Navijanje
764148 (2987) mihamedo
»

še enkrat navijanje celerona 1 Ghz

Oddelek: Navijanje
14954 (742) R33D3M33R
»

Navijanje AMD 1Ghz

Oddelek: Navijanje
441773 (1237) OwcA
»

QDI Advance 10T + Tualatin, max. overclock ?

Oddelek: Navijanje
481815 (1287) Spajky
»

OC-anje ABIT KT-7A (strani: 1 2 )

Oddelek: Navijanje
703972 (3294) AtaStrumf

Več podobnih tem