» »

po navijanju ne dela pekač

po navijanju ne dela pekač

shinko ::

Navil sem Semprona 3000+ (orginal 9x200) tako da sem dvignil fps na 400. cpu:memo ratio sem nastavil na 1:1, sistem je stabilen, le pekača mi delata probleme; noben ne zazna cd/dvd. sliši se kako začne vrteti, prikaže pa nič. plata je asus k8v-se, mam 2giga rama. Če znižem fms nazaj na 200 je vse ok. kaj lahko naredim?


LP

jest10 ::

Pač probaj z nižjim FSBjem ane.

fabrskd ::

mogoč premau štroma? Al pa tud ne sam podajam možnost...
Screw you guys i'm going home!!!

alexa-lol ::

kaj pa ce je napajalnik preslab?

kiros ::

meni je tudi crknu k je skurlo napajalnik
kiros

jest10 ::

Ne sanjajte no... Tukaj ni napajalnik niti najmanjši problem! FSB je previsok za čipovje, zato se mu malo strga. Ali se zviša napetost čipovja, ali pa poišče frekvenco FSBja, kjer še ni težav.

Zgodovina sprememb…

  • spremenilo: jest10 ()

bluefish ::

Nekako logično je, da če zadeva po navijanju ne dela in dela po nastavitvi na privzeto, da je krivec preveč navit sistem. Pač znižaj nazaj FSB za nekaj 10MHz in bo.


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Kako daleč OC z amd sempron 2600+ socket A

Oddelek: Navijanje
331856 (1370) BladE_
»

FSB in grafična.......!

Oddelek: Navijanje
27998 (717) ferdo
»

duron 800 ne gre več kot na 888

Oddelek: Navijanje
311115 (765) VASkO
»

Ferkvenca al Faktor?

Oddelek: Navijanje
241549 (1327) SaTaNIsT
»

FSB, win nestabilni pri 107mhz

Oddelek: Navijanje
231567 (1323) VASkO

Več podobnih tem