» »

Zelo slab premos

Zelo slab premos

qqqqqq ::

Živjo!

Mogoče je že blo, pa sam jaz ne najdem. Torej imam dva računalnika v mreži povezana z swichem + modem za adsl, en od računalnikov deluje kot server in deluje non stop, drugi je za srfat in ostalo, problem pa nastane, ko hočem iz serverja potegnit kak file, mi mreža deluje le z 14 - 16%. Zakaj? Na obeh računalnikih je nameščen NOD 32 in sygate firewall.

L.p.

Poldi112 ::

Mogoce mesas bite in byte. Bodi malo bolj natancen pri opisu problema. Kaksno hitrost kartic in switcha imas in kaksen je tvoj promet?

qqqqqq ::

Kartice in swich so 100 Mbps, Promet je pa med modemom in računalnikom (vmes je swich) takšen kot ga proizvaja mula (23kB gor, do pa kakor kdaj) plus srfanje, med računalnikoma pa pač prenos neta, pa nadzor serverja in pa prekopiranje filmov in ostalega kar potegne pač mula. Npr film dolg 700MB kopira preko z računalnika na računalnik 8-9min.8-O.

Ne vem kako bi še drugače razložu.:\

Poldi112 ::

Ja, tole kaze da ti mreza dela z 10Mbps. Poglej, ce imas speed od mrezne na avto in ce je ga prestavi na 100Mbps full duplex. In povej ce dela. In ce potem hitreje kopira.

qqqqqq ::

Sem probu, pa ni nč bolš. Kaj pa če bi kaj winsi štrajkal?

Poldi112 ::

Dvomim. Lahko pa pogledas, ce ti lucke od switcha kazejo, da je promet 100Mbps. Drugace mi je pa zmanjkalo idej.

CaqKa ::

mogoče je pa disk prepočasn :)
vsaj na moji konfiguraciji je to nek normaln čas kopiranja...

qqqqqq ::

Sej men jih je tud, zato sem se pa tud na vas obrnu. Swich kaze 100Mbps, Disk je pa 80Gb.

Hux ::

Kaj je to wirless povezava?

qqqqqq ::

Dobri stari kabl...

Hux ::

telefonska zica :D

borutz ::

bok
zanima me ali ima kdo resitev problema kot je zgoraj napisan

imam namrec enak problem
pravkar sem iz enega racunalnika na drug racunalnik(POVEZANA STA Z SWITCHEM)
kopiral 10bg uro in pol!!!
lucka gori 100mbit.switch je 8 portni planet,oba rac. imata win xp,sygate firewall
zakaj je mreza tako pocasna???

prosim ce kdo ve resitev naj mi pove ker bom znoru ko moram tako dolgo cakat ;((

hvala

gfighter ::

Hm, probaj s crossover kablom oba direkt priklopit, pa boš videl, kje je problem (Hvala še enkrat hruske :D ) Drugače pa imam jaz podoben problem, ko sta rač. priklopljena skupaj čez router, je mreža totalno počasna, direktna povezava je pa v redu...
Catapultam habeo. Nisi pecuniam omnem mihi dabis, ad caput saxum immane mittam

InDiGo ::

@ gggggg

Vceraj sem imel podoben problem kot ti. Na serverju, na katerem shiba w2k3 server, sem namestil Sygate Firewall ( Pro edition ). Vse je delalo ok, dokler nisem preko ftp -ja v intranetu zacel prenasati datotek ... in hitrost je bila tocno 1 Mb / s. Ko sem Sygate izklopil, mi je spet letelo kot ponavadi -> 6 do 7 Mb / s. Poizkusi izklopiti fw, meni je marsikaj upocasnil, med drugim tudi browsanje po internetu. Sedaj shibam Outpost in nikjer ne zasledim upocasnitve. * Lp *


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Razlika med cat6 in cat7

Oddelek: Pomoč in nasveti
141833 (1408) tony1
»

100Mbps ali 10Mbps (40m kabli)

Oddelek: Omrežja in internet
322265 (1745) balocom
»

Gigabitna mrežna povezava

Oddelek: Omrežja in internet
484080 (2497) Spc
»

Slab prenos po mreži!?!?

Oddelek: Omrežja in internet
151272 (917) Tomay
»

LAN v Sloveniji ? (strani: 1 2 )

Oddelek: Loža
814909 (4104) PaJo

Več podobnih tem