» »

Problem z Wordom

Problem z Wordom

cvetkob ::

Potreboval bi pomoč! Punca piše diplomsko in ima problem. Ko gre v novo vrstico se ji pomakne vse skupaj za kako vrstico in pol ali dve vrsti navzdol.

Prosim za pomoč

Matev ::

kaj je sedaj problem?
to da punca piše diplomsko?
ali to da ji gre dve vrstici naczdol?

če je drugo...

potem naj izbere drug stil - poleg izbire fonta je tudi izbira stila

cvetkob ::

Hehe

To je super da piše diplomsko! Gre ji za dve vrstici dol. jaz sem odprjo novi dokument in je šlo normalno za eno vrstico ne pa za dve. Sem gledo že notri pa nikjer našo.

Glupo je ko nekaj napiše te pa stisne enter te pa ji za dve vrstici dol vrže!

Ziga Dolhar ::

Kaj ji vrže za dve vrstici nižje? "Vse skup", al le kurzor oz. tisto, kar je desno od kurzorja?

(Če slednje - v oblikovanju odstavka spremeni Before/After spacing.)
https://dolhar.si/

bluefish ::

namesto enter naj pritisne shift + enter.

Ziga Dolhar ::

Rocni prelom vrstice bo imel tudi druge posledice, ki bojo problematicne ...
https://dolhar.si/

kixs ::

Mozno, da je kriv "Line spacing" , ki naj bi bil na single oz. kako je pac za diplomsko doloceno.

Format -> Paragraph -> Line spacing

lp

cvetkob ::

Shift in enter sem probal. ampak potem mi naredi ogromen prostor med dvema besedama (naprimer sta v novi vrsti dve besedi in ena ostane na začetku, drugo pa vrže na konec linije).


V Obliki - Odstavek - tam pa sem probavo že vse oz. nevem glih kaj naj naredim.

Tisto z Shift pa Enterom je dobro. Samo ni glih to to, vrže pa v dobro linijo.

HVala za odgovor. :D

Ziga Dolhar ::

Shift in enter sem probal. ampak potem mi naredi ogromen prostor med dvema besedama (naprimer sta v novi vrsti dve besedi in ena ostane na začetku, drugo pa vrže na konec linije).


Ker imaš obojestransko poravnavo, ti pa si ročno prelomil vrstico. Normalen & "pravilen" pojav.

Še enkrat, poglej tole:

Prej

vir: Jaz

Potlej

https://dolhar.si/

Ziga Dolhar ::

Glej spacing - before & after
https://dolhar.si/

kixs ::

Najdi datoteko normal.dot in jo preimenuj v npr. normal.dot.bak (isci v Documents and Settings\USERNAME )

To odstranis privzete/trenutne nastavitve. Datoteko bo ob novem zagonu Word-a naredil na novo.

Morda imas kaksne nastavitve unicene in zdaj te zajebava.

LP

Zgodovina sprememb…

  • spremenil: kixs ()

bluefish ::

v primeru, da imaš Office 2007, lahko tudi izbereš drugi stil, ki je poimenovan No Spacing.


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Word 2010 pomoč

Oddelek: Pomoč in nasveti
5642 (567) T-h-o-r
»

LaTex_Predloga_Diplome

Oddelek: Šola
102424 (1844) DuleKrtola
»

Izšla Opera 10 (strani: 1 2 3 )

Oddelek: Novice / Brskalniki
11915422 (10012) clix
»

ISO zavrnil pritožbe glede standardizacije OOXML (strani: 1 2 )

Oddelek: Novice / Tožbe
568134 (6183) darkolord
»

Dreamweaver MX

Oddelek: Izdelava spletišč
351530 (1095) Tarzan

Več podobnih tem