» »

Instaliral W2KSP4 Rollup1...... in ostal brez monitorja

Instaliral W2KSP4 Rollup1...... in ostal brez monitorja

pirat ::

oj,
danes zjutraj sem na W2K mašini s SP 4 instaliral Rollup1 (dolpotegnjen z uradne MS strani). Namestitev se konča brez težav, računalnik se reboota in....... črno.....

monitor deluje, dokler je resolucija 640X480 (torej med zagonom), ko bi se moralo pojaviti 'press Ctrl-alt-del....' pa je le še črno.... Zaženem še enkrat, tokrat v VGA načinu, vse deluje brez problemov.... nastavim resolucijo na 640X480, ponoven zagon, spet nič...

monitor je LCD ADI microscan, gonilniki zadnji z ADI uradne strani, frekvenca osveževanja je nastavljena pravilno....

kaj zdaj, naj se ga grem napit, al kaj (konec koncev je sobota zvečer)?

nejc_ ::

pojdi se ga napit ;)
v device managerju odstrani graficno kartico in ponovno pozeni racunalnik...

pirat ::

grafično?
probal sem že odstanit monitor, pa ponovno inštalirat, pa ni blo nč boljše...
Ok, hvala, bom poskusil še z grafično ... ampak jutri. za danes bom upošteval tvoj prvi nasvet!
lp,

Loki ::

a z Plug And Play monitorjem ne gre? jaz imam tako na dveh racunalih (resda noben lcd).

pirat ::

Ne, P&P monitor se ne obnese. Tema.

nejc_ ::

sej ti pravim - zdruzi prijetno s koristnim - odpri si pir in klikni na uninstall pri graficni kartici... ne cakaj do jutri, da si ne premislis :)

pirat ::

Fantje deluje!
Hvala.


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

(K)Ubuntu in driverji za grafično 8600gt

Oddelek: Operacijski sistemi
61593 (1489) c0ck4m0u53
»

Pomoč pri resoluciji v linux-u

Oddelek: Operacijski sistemi
191250 (1055) G-man
»

Suse 9.0 problem

Oddelek: Operacijski sistemi
101143 (981) Nerdor
»

Gentoo Linux in LCD monitor - pomoč

Oddelek: Operacijski sistemi
5836 (765) Tarzan
»

Radeon 9000pro & SuSE 9.0, a komu dela?

Oddelek: Operacijski sistemi
121210 (1123) ajagodnik

Več podobnih tem