» »

Računalnik se vedno ponoči zbudi iz "sleep" mode

Računalnik se vedno ponoči zbudi iz "sleep" mode

musicfreak ::

Pod "power options" imam vse izklopljeno. Prav tako ne laufa noben program. Tudi USBju sem onemogočil možnost da prebudi (se pravi če bi bil kriv internet ali miška), pa isto.

Se pa ne prebudi nikoli ob istem času. Včasih takoj nekaj sekund ali minut za tem ko ga dam v sleep, včasih par ur kasneje.

Kako bi lahko ugotovil katera stvar ga prebudi?
  • spremenil: Mavrik ()

hojnikb ::

izklopi wake on lan..
#brezpodpisa

Mavrik ::

Če imaš Realtekovo mrežno kartico, pojdi v Device Manager, in v lastnostih mrežne daj "Wake on Pattern Match" na "Disabled". Če ne rabiš Wake-on-LAN funkcionalnosti, daj tudi še "Wake on Magic Packet" na "Disabled".
The truth is rarely pure and never simple.

musicfreak ::

Mam že obe ti opciji na disabled.

misek ::

Preevidevam, da gre za Windows sistem - preveri če se slučajno izvaja update.

musicfreak ::

updejta nisem vklopil še nikoli v 3 letih odkar imam ta sistem naložen :D tako da tudi to ni, je izklopljeno

solatko ::

Pogljej java, adobe in google update. Sicer mi pa ni jasno, zakaj ne daš v hibernate, ti vsaj računalnik ugasne.
Delo krepa človeka

Duhec ::

musicfreak je izjavil:

Mam že obe ti opciji na disabled.

No, zdaj pa WOL izklopi še v biosu.
Povej kateri sistem, plata, prenosnik...
http://blackbird.si/

shadeX ::

solatko je izjavil:

Pogljej java, adobe in google update. Sicer mi pa ni jasno, zakaj ne daš v hibernate, ti vsaj računalnik ugasne.


Ni nujno. Pri mojem 10let starem računalniku se kdaj zgodi da se sam vklopi po tem ko pritisneš gumb "Shut down"(tudi nekaj minut po tem). Sicer ni moj primarni PC in se s tem nisem ukvarjal tako da nisem še pogruntal kaj bi lahko bilo narobe.

All ::

office ma tud update, ki zbudi iz spanja....
pr nastavitvah napajnaja izklopi ....wake on timer

mihagr ::

Disable the device(s) from waking the computer
Try to disable any devices that might wake your computer. To disable these devices, follow these steps:
1. Start an elevated command prompt. To do this, click Start, type cmd in the Start Search box, right-click cmd,
and then click Run as administrator.

2. To see the list of all devices that can wake the computer, run the following command:
Powercfg -devicequery wake_armed

3. To disable a specific device from waking the computer, run the following command:
Powercfg -devicedisablewake "devicename"
Note Make sure that you replace the devicename placeholder with the name of the device that you want to disable.

4. If this issue still occurs after you disable one device, disable the devices in this list one by one
until you determine which device is causing the issue. If you want to re-enable a device to wake the
computer, run the following command:
Powercfg -deviceenablewake "devicename" command.

musicfreak ::

hm, piše mi miška in tipkovnica... možno da je wireless miš...

xine ::

prenosni računalnik?

musicfreak ::

ne

Pepowsky ::

shadeX je izjavil:

solatko je izjavil:

Pogljej java, adobe in google update. Sicer mi pa ni jasno, zakaj ne daš v hibernate, ti vsaj računalnik ugasne.


Ni nujno. Pri mojem 10let starem računalniku se kdaj zgodi da se sam vklopi po tem ko pritisneš gumb "Shut down"(tudi nekaj minut po tem). Sicer ni moj primarni PC in se s tem nisem ukvarjal tako da nisem še pogruntal kaj bi lahko bilo narobe.


Glede na generacijo mašine: BIOS nastavitev, ki določa, kaj se zgodi, ko pritisneš na gumb za vklop.

Robi :P ::

Izklopi termine bujenja v možnostih porabe

musicfreak ::

Očitno je bila miška kriva. Odkar imam novo, se več ne prebuja :)


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Prenosnik se sam zbuja

Oddelek: Pomoč in nasveti
141523 (1003) nsa_ag3nt
»

USB problem

Oddelek: Strojna oprema
81192 (974) filip007
»

Win7 se prebuja sam iz Sleep

Oddelek: Operacijski sistemi
101796 (1537) MrStein
»

Računalnik noče zaspati

Oddelek: Pomoč in nasveti
465400 (4896) opeter
»

Wake On Lan - prosim za pomoč

Oddelek: Omrežja in internet
62144 (1955) Pyr0Beast

Več podobnih tem