Slo-Tech
Prijavi se z GoogleID

» »

Youtube predvaja samo audio

Youtube predvaja samo audio

gulfstream ::

Nisem našel nobene teme s to težavo, pa odpiram novo.

Youtube mi predvaja samo audio, video pa ne. Do nedavnega sem imel to težavo v FF in Chrome-u, zdaj pa je crknilo še v IE. Flash sem zbrisal in na novo posnel, pa ni efekta.

Video lahko gledam samo, če je uokvirjen (recimo na facebooku). Ima kdo kakšno idejo?

gorenjc ::

Operacijski sistem? Na kakšen način je bil flash player izbrisan?

profii ::

meni isto dela na ločljivosti več kot 360p.

gulfstream ::

Win 7 mam, flash sem odstranil pod uninstall programs (na nadzorni plošči). Problem je, da se to ni pojavilo po kakšni posodobitvi, ampak kar tako naenkrat. Najprej sem sumil nekompatibilnost z adblockom, ampak ga imam samo v firefoxu.

zaj_tam ::

profii je izjavil:

meni isto dela na ločljivosti več kot 360p.


Isti problem tukaj, ko preklopim na višjo ločljivost. Ampak ne vedno. In to že kak slab mesec?


WTF?!

gulfstream ::

Ja, ta težava se je pojavila nekje 14 dni nazaj.

gulfstream ::

Sem namestil SP1, isto sranje (samo da mi je še wireless poleg crknil in sem ga pol ure usposabljal).

smile- ::

to je problem pri windows 7 in sp1

imam enak problem ampak si še nisem vzel časa za
http://www.luminaria.cc/en/2011/02/fix-...

če bo kdo poskusil se priporočam

lp

gulfstream ::

Na SP1 sem šel danes, težavo pa imam že 14 dni.

Kakorkoli, bom poskusil tisti cleaner, hvala.

Zgodovina sprememb…

gorenjc ::

Lahko da je problem z zadnjo verzijo adobe flash player-ja(10.2).Naj se namesti verzija 10.1.102.64. Isti problemi tukaj

gulfstream ::

Evo, preizkusil tist program. Ko opravi svoje, lahko pogledam točno 1 video normalno, potem pa dalje spet ne gre. Bom preizkusil še drugi flash ;)

gulfstream ::

Z flashem verzija 10.1.102.64 dela brez problema.

Gorenjc, slava ti!

joco ::

Podravljewni
Da ne odpiram nove teme, bom tu vprašal. Isti problem kot opisujete. Audio se predvaja normalno, videa pa ni. Ko pa pritisneš na ikono Pop out pa se v novem oknu odpre tudi video. V čem je problem, da video ne vidim v "normalnem" oknu. Naj povem, da je vrstica na predvajalniku, kjer je play, glasnost,resolucija......, slabše vidna, kot da nebi bila v pravi resoluciji. Imam pa instaliran windows XP SP2 .

Hvala za pomoč
rim

gulfstream ::

Si poizkusil to kar je meni pomagalo, zbrisati trenutni flash player pa naloožiti enega starega?

plevcek ::

Tudi jaz sem imel podobne težave. Sem posodobil flash player na 10.2 in potem niso več delali videi v flash playerju, tako da sem dal nazaj staro verzijo, ki pa sedaj dela normalno. Uporabljam Win 7 in Firefox.

gulfstream ::

No meni se je to v treh različnih brskalnikih pojavilo, tako da so flash nekaj zajebali...bomo počakali naslednjo novo verzijo :D

joco ::

Nisem še probal dati starejšo verzijo flash-a, bom probal še to varjanto pa sporočim.
lp
rim


Vredno ogleda ...

TemaSporočilaOglediZadnje sporočilo
TemaSporočilaOglediZadnje sporočilo
»

Chroome & youtube problem

Oddelek: Pomoč in nasveti
10571 (414) gorenjc
»

Youtube Zašteka

Oddelek: Pomoč in nasveti
211442 (1203) galu
»

Fash 10.2 ???

Oddelek: Informacijska varnost
5667 (478) MrStein
»

Pomagajte nujno!!!!!You tube ne dela pa strani z javo!!!!!!!!!!!

Oddelek: Programska oprema
122305 (2187) jan01
»

Težave z Opero 9.52

Oddelek: Programska oprema
5698 (660) svenica

Več podobnih tem